Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Tengo conexion ADSL pero no puedo navegar

BocaDePez
BocaDePez

Hola a todos, mi caso es muy raro, tengo Vodafone desde hace unos meses y en mi casa tenemos 3 portatiles, hace unos dias el internet empezo a fallar, de pronto no podiamos navegar por internet, pero si conectarnos al msn, skype... y las luces del router estaban normales (azules fijas).

La solucion al problema es reiniciar el Router HG553 Echolife apretando el boton pequeñito que tiene.

Pero es muy molesto tener que hacer eso tan menudo... llame a Vodafone pero ellos me dicen que esta todo bien... que la conexion va bien... que hacen un ping a google y que va, y que todas las pruebas les sale bien...etc ...etc

Pero el caso es que yo aqui si hago ping www.google.es me sale que el servidor host no encontrado... pero si hago ping 212..... con la direccion numerica si que va....

El caso que el problema es muy raro yo creo que es algo del DNS o de conflicto entre protocolos PPPoE, PPPoA, MER....

No es ni por virus, ni por firewalls ni por otras cosas raras...somos 3 ordenadores y les pasa lo mismo a los tres te conectes por Wifi o por cable...

Tampoco me vale de nada cambiar de canal, poner la ip manualmente, ni desactivar firewall y antivirus... ni formateando se arregla.... es cosa del Router

Si alguien puede ayudarme o le ha pasado algo parecido por favor que lo comente...

Saludos

LineBenchmark

Te lo muevo al Foro Huawei HG553.

Saludos

BocaDePez
BocaDePez

Si le haces ping a la IP y contesta ... y le haces ping al nombre y no contesta ... blanco y en botella ... DNS

🗨️ 23
BocaDePez
BocaDePez

Pero que he de hacer para corregir el problema??

🗨️ 22
pegial

Hola.

Debes probar a indicar manualmente las DNS. Prueba con esto dependiendo del sistema operativo que uses:

Para Windows XP: elgrupoinformatico.com/cambiar-dns-windo…s-t3354.html

Para Windows Vista/Windows 7: elguille.info/sistema/Vista/conexion_internet.htm

Para Linux (en general): www.linuxdata.com.ar/index.php?idmanual= … mp;manuale=1

Para MAC (En Leopard/SNOW Leopard): (link roto)

Edito: Las DNS las suelo tomar de bandaancha.eu/analizador-dns

y debes anotar las que están en la columna IP.

Pedro Gimenez.

🗨️ 21
BocaDePez
BocaDePez

Aun introduciendo manualmente el DNS, el problema persiste....

AYUDA!!!!!!!!!!!!!!!

Hay alguien que le haya pasado lo mismo?

Los del Servicio Tecnico me dicen que va todo bien... que la conexion va perfectamente y que si me mandan un tecnico a casa lo tengo que pagar yo... manda huevos....

🗨️ 20
vukits
🗨️ 19
BocaDePez
BocaDePez
🗨️ 18
pach27
🗨️ 16
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 13
BocaDePez
BocaDePez
🗨️ 11
BocaDePez
BocaDePez
🗨️ 9
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
🗨️ 5
HAMLET24
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
HAMLET24
🗨️ 1