Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Tengo AnnexM y Fast-Path

sw3ety

Pues eso. Se supone que no puede ser, pero vosotros direis.

Datos del Router:

Status:Up
Downstream Rate:15303 kbps
Upstream Rate:2441 kbps

Tracert:

Traza a la dirección bandaancha.st [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 7 ms 6 ms 9 ms 1.0.218.87.dynamic.jazztel.es [87.218.0.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 17 ms 18 ms 18 ms 130.216.106.212.static.jazztel.es [212.106.216.130]
5 * * * Tiempo de espera agotado para esta solicitud.
6 17 ms * 17 ms 97.216.106.212.static.jazztel.es [212.106.216.97]
7 44 ms 17 ms 17 ms xe-5-0-0-0.mad-001-score-2-re0.interoute.net [212.23.53.89]
8 18 ms 17 ms 17 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.161.17]
9 18 ms 18 ms 17 ms 89.202.159.66
10 17 ms 17 ms 18 ms 89.248.99.2
11 17 ms 17 ms 17 ms 89.248.106.100

Traza completa.

Haciendo ping a bandaancha.st [89.248.106.100] con 32 bytes de datos:

Respuesta desde 89.248.106.100: bytes=32 tiempo=18ms TTL=251
Respuesta desde 89.248.106.100: bytes=32 tiempo=18ms TTL=251
Respuesta desde 89.248.106.100: bytes=32 tiempo=18ms TTL=251
Respuesta desde 89.248.106.100: bytes=32 tiempo=18ms TTL=251

Estadísticas de ping para 89.248.106.100:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 18ms, Máximo = 18ms, Media = 18ms

En el panel de autogestion pase de turbodown a turboup y acto seguido a Fast-Path.

PD. El router lo tengo en Multimode y es un WAG54G2.

vukits

wow :-O

Ari

Supongo que si reinicias el router, se acabo la "magia" ¿o no? :P

Alguna cosa rara he visto ya en los equipos no oficiales, sobre todo en el wag, al cambiar de un modo a otro, y jugando con las modulaciones :)

Saludos

🗨️ 5
sw3ety

Pues ahora mismo te lo digo. ;)

Desenchufo y enchufo.

sw3ety

Pues Efectivamente. Asi ha sido. :P

Status:Up
Downstream Rate:12284 kbps
Upstream Rate:1024 kbps

Me lo vuelvo a poner en TurboDown. :)

Mis estadisticas han mejorado mucho con este cacharro.

Estoy a 1260 m de la central y en TU he pasado de 1600 a 2440. En TD de 16000 a 18400. Es flipante vamos. Solo por el chipset ? no me lo puedo creer. :D

🗨️ 3
marcelg

Es un gran router!, si ademas arreglan lo del wifi y alguna cosilla mas, seria genial.

Por cierto, a vosotros no se os quedan fijas los leds de adsl y internet(el ultimo de la derecha) y solo parpadea el led del puerto ethernet?,a mi me pasa cuando lleva muchos dias en marcha, tengo el ultimo firm.

Suerte

🗨️ 2
sw3ety

Pues no, eso no me pasa. Pero me pasa otra cosa :-O y es que en ocasiones, se apaga el led de Internet, pero sigue funcionando, de hecho al mirarlo en status, dice up y tiene ip publica. En fin Gremlins.

PD. Para la wifi uso el comtrend el cual tengo enganchado al WAG por ethernet, y a su vez por WDS a otro router. Menudo pifostio tengo liaó. Tó porque el WAG54G2 no soporta WDS X(

EDITO: Firmware actualizado a Version:V1.00.17 parece ser que eso que me pasaba es una de las cosas que han solucionado.

🗨️ 1
alexxander

Yo acabo de cambiar de Turbo Up a perfil Fastpath. El router Linksys WAG54G2 ha mantenido sincronización. No ha habido renegociación de la velocidad, se ha mantenida a 13M/2,5M, y ahora la conexión está funcionando con Fastpath. No me atrevo tocar el router ya que esto funciona de maravilla :D Deberían permitir esta combinació siempre (Anexo M + fastpath).

🗨️ 1
alexxander

Pero acabo de descubrir con tests de velocidad que realmente la línea está funcionando con perfil fastpath: 12M/1M :(