Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Tengo ADSL20+?

BocaDePez
BocaDePez

Saludos a todos

Estoy leyendo los mensajes del foro y al ver los datos del ADSL que poneis me ha dado por mirar los mios. La verdad es que nunca me habia dado por mirar la velocidad que indicaba el router y aunque ya notaba que muy, muy rapida no era mi conexion, la verdad es que no tengo problemas de cortes ni interrupciones. Mis datos son:

SNR Margin (db): 8.6 10.0
Attenuation (db): 29.5 11.5
Output Power (dbm): 19.8 12.5
Attainable Rate (Kbps): 6912 1120
Rate (kbps): 6368 1024

El SNR fluctua entre 9.5 y 8.5 aproximadamente.

El caso es que "teoricamente" tengo la conexion ADSL20+, pero por lo que veo mas bien tengo la de 6.

Podeis decirme si es que esta es la maxima velocidad que voy a tener o quiza tengo algun probema de configuracion?

Muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
loCunyat

tienes 6 de bajada y 1MB completo de subida.

yo de ti probaria a poner el router en la entrada de linea de casa a ver si mejora que me parece que notgaras una mejora sustancial

yo pase de 7/800 a 18/1000 XD

🗨️ 2
Ari

ostras..y tan sustancial :D

🗨️ 1
keops80

ya ves xd

BocaDePez
BocaDePez

Parece que estas sincronizando en modo T1, ponlo a adsl2+

Ari

Prueba lo que te comenta el compañero...desconecta los teléfonos que tengas en casa para hecerlo, revisa empalmes mal hechos, los microfiltros, como los tienes puestos... Y como dicen abajo, prueba a cambiar la modulación

Saludos

BocaDePez
BocaDePez

Gracias a todos por contestar, pero por las contestaciones que me dais creo que no os di toda la informacion necesaria. En casa tengo un spliter, por lo que no tengo microfiltros y la linea desde el spliter hasta el router es unica y sin empalmes. El router, en la informacion que me da dice que el modo en el que esta es en ADSL2+.

He hecho la prueba de apagar el router y al volverlo a encender las cifras son:

SNR Margin (db): 9.1 9.0
Attenuation (db): 37.5 14.5
Output Power (dbm): 28.7 0.0
Attainable Rate (Kbps): 11624 18868
Rate (kbps): 11360 867

Casi el doble!

Es esto normal?

🗨️ 7
Ari

Seguramente tienes todas las casillas de modulación marcadas, en ese caso es normal que al reiniciar pueda cambiarte la modulación de un modo a otro. La sincronización de subida de tus otros datos dice que en ese momento estabas sincronizando en adsl " normal "

Vete aquí, http://192.168.1.1/adslcfg.html y deja marcadas sólo las casillas de adsl2+, inner pair y bistwap enable. A ver qué tal :)

loCunyat

igualmente prueba el router a la SALIDA directo del spliter.

en mi casa la liena que iba desde la entrada tambien era directa.. y cable nuevo ...

el adsl2+ es muy cojonero con estas cosas.

corroborado con la del novio de mi hermana, que tiene spliter tambien.
ahora mismo lo tiene encima de la puerta de casa collado como si fuera muerdago x'DDDDDDDD.

si esque como el cable de red no hay nada :-D.

ari un amigo mio 20000/900 con el modem HUAWEI , si el rosa. me quede flipado y eso que ta mas lejos que yo de la central... caguen mi puto cable que malo es XD

🗨️ 3
Ari

Pobriño..que su cable no vale ni para pescar truchas :D :D Es una broma :) Ya sabes como va esto, cualquier tontería puede hacer que tu línea sea lo nunca visto: en lo bueno o en lo malo... ;)

🗨️ 2
loCunyat

pero sirve pa estrangular a los de telefonica 8-) 8-) xDD

a ver cuando hagamos obras y recorte un poco de cable del de la calle ya que lo entraremos por otro sitio..

🗨️ 1
Ari
BocaDePez
BocaDePez

Efectivamente. He dejado solo marcada la opción de ADSL2+ y directamente se ha puesto en 11387 en la bajada. No es que sea una maravilla pero es casi el doble de lo que tenia antes.

Esta tarde voy a probar lo del muerdago ;-)

Ya os diré si trae suerte.

Muchas gracias a todos

🗨️ 1
loCunyat

suerte! :p