Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
280 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Tengo ADSL y solo abre pagina de Google y del Speedy (ARESCOM NDS1060USB)

    Alguien soluciono este problema

    Tengo una conexion speedy 100 win 98se y modem usb adsl arescom n160.... Lo gracioso es que solo abre y busca correctamente con el google, tambien la página de Speedy.com.pe y bueno ... ninguna otra más.
    Tienen alguna idea de lo que pasa? es un virus? es el navegador???

    Ya reinstale los driver del modem, instale el opera, instale el netscape y nada de nada

    Alguna idea????

    Gracias y saludos!!

    Cacatiloso

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hOLA, LA SOLUCION A TU PROBLEMA ES MUY SENCILLA... SOLO DEBES…

      hOLA, LA SOLUCION A TU PROBLEMA ES MUY SENCILLA...

      SOLO DEBES CAMBIAR EL VALOR MTU DE TU ROUTER D-LINK, PRUEBA CON 1456 ;-) ;-) ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA A TODOS , TENGO UNA DUDA Q NO ME DEJA DORMIR, TENGO UN…

      HOLA A TODOS , TENGO UNA DUDA Q NO ME DEJA DORMIR, TENGO UN MODEM ARESCOM NDS1060USB Q VA A MI PC MEDIANTE CABLE USB,SI QUIERO HACER UNA RED EN MI CASA MASOMENOS ASI: SPEEDY-->MODEM-->SWITCH--> PCS, ES POSIBLE CON EL MODEM Q TENGO??? PORQ PARA INICIAR SESION ME PIDE USUARIO Y CONTRASEÑA, GRACIAS BRODERS.
      mANUS

    • Cerrado

      BocaDePez BocaDePez
      6

      Me podrias especificar como trabaja mejor?? te da mas…

      Me podrias especificar como trabaja mejor?? te da mas velocidad en las descargas??

    • Cerrado

      BocaDePez BocaDePez
      6

      Bien... :-( digamos que se deve a una simple mal…

      Bien... :-( digamos que se deve a una simple mal configuracion ;-) de TCP/ip porque? pues por que la ip que acostumbramos a poner son diferentes pero la que deve de ser nunca la ponermos, y a la ip que me refiero es la siguiente.
      172.16.1.(el que sea).

      Eso es todo. 8-) :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      http://www.sagem.com/web-modems/download/modems/w.2.0.31.zip…

      http://www.sagem.com/web-modems/download/modems/w.2.0.31.zip
      direccion driver arescom nds1060usb
      http://members.driverguide.com/driver/detail.php?driverid=200835

      pone este driver en lugar del que te entregaron y setealo como PPPoE LLC 8/35 no importe lo que te diga la instalacion arrancalo sin el DSLMON

      A mi me funciona mejor hector

    • Cerrado

      BocaDePez BocaDePez
      6

      SOPORTE TECNICO MUCHA PACIENCIA Y A VER SI ESOS NECIOS TE…

      SOPORTE TECNICO MUCHA PACIENCIA Y A VER SI ESOS NECIOS TE AYUDAN, YO YA SUSPENDI EL SERVICIO ERA DEPLORABLE.

    • Cerrado

      Compañero , se me ocurre que tengas mal configurado tu router…

      Compañero , se me ocurre que tengas mal configurado tu router o se haya reiniciado y haya perdido la configuración.
      Lo mejor es llamarles a su SAT y pedir ayuda.
      También , teclea "winipcfg" en EJECUTAR de Win , y LIBERA TODO y después RENUEVA TODO.
      Fijate si las luces del router parpadean mucho o se apagan y encienden , pero tardan mucho , eso peude ser debido a una caida del router
      Si aún así , no te funciona , te recomiendo encarecidamente que les llames y así saldrás de dudas.
      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por la respuesta. Llame a Telefonica, y creo que ya…

        Gracias por la respuesta.

        Llame a Telefonica, y creo que ya los tengo hartos. Al hacer un ping a cualquier pagina via DOS se conecta normalmente, igual haciendo un Tracert, el modem parece estar bien, "parece" pero quien sabe.

        Re instale mi windows 98se, el driver del modem, otros navegadores, y bueno me tiene idiota este problema.

        Gracias por las ideas, mientras sigo buscando en la red y si hay alguna solucion se los comento

        Saludos

        César

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno, primero lo primero el soporte Speedy de Telefonica del…

            Bueno, primero lo primero el soporte Speedy de Telefonica del Perú es muy triste realmente. Esta solución era tan simple.

            Sucede que que la configuración de este modem utiliza el tipo de encapsulacion PPPoA LLC y el tipo de encapsulación que tenía era: PPPoE LLC. Esto lo deduje al comparar un Router Modem Zixel Prestige HW-31 y ver su configuración.

            Aún no sé de que se trata pero felizmente se solucionó

            Saludos y gracias por las respuestas

            Cacatiloso
            cacatiloso_yahoo.com

    • Cerrado

      BocaDePez BocaDePez
      6

      El mismo problema ¿Alguna solucion? ¿?¿?¿?¿?¿?¿?¿?¿? Ver…

      El mismo problema ¿Alguna solucion?

      ¿?¿?¿?¿?¿?¿?¿?¿?

      Ver Post:
      http://foro.clan-sarlanga.com.ar//s...34&page=1&pp=15

      a proposito, tube volviendo me loco todo el dia tratando de hacer andar un router atras de un Modem de ADSL. La cosa es asi:

      El router se conecta a Speedy, le asigna el ip, le da los DNS, toda la bola. Pero no navega. Solo puedo ingresar a Speedy.com.ar. Google.com.ar. y nada mas. En un momento pense que era problema del router, pero puse otro y el mismo problema exacto. Probe de hacer ping desde el mismo router, y solo funka con google y yahoo. cualquier otro me tira fail.

      Alguno tiene una caraja idea porque mierda no anda???????????

      me toy volviendo loco

      Router: Dlink 604
      Modem: ZyXEL Prestige 645R-A1 ADSL router

      AYIUDAAAAAAAAAAAAAAAAAAAAA !!!!!!!!!!!!!!!!!
      __________________
      ][YN][ Pelaboy

      Powered By
      AMD XP 2800+ Barton ... Gigabyte GA-7n400 Pro2 ... 512 DDR OCZ Dual Chanel
      Seagate 120 Gb SATA ... Abit Siluro GF4 Mx 440 ... SB Live 5.1 ... Gigabyte GF FX 5900XT