Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    tengo adsl o no tengo?...¿a alguien le sucede lo mismo?

    Contrate adsl con jazztel el 26 de febrero me ofrecen 512 proximamente un mega tengo el router d.link g604t resulta que tengo todo router claves pero el jazztel me dicen que no tengo la linea activada aunque ya ha superado el plazo que me dieron para activarla , bueno el caso es que yo probe a conectarme y todas las luces del router estaban verde y me conecto pero a una velocidad ridicula hago test de velocidad y me da 7.29 kb o 4.29kb, o sea peor que con un modem y conexion normal tengo el router bien configurado porque llame al 902 para revisar la configuracion y esta todo bien quiero pensar que sera porque la linea no esta activada segun jazztel pero lo que no me cuadra es que si no esta activada como es que yo me conecto y puedo hablar por telefono y estar conectado al mismo tiempo, por favor alguien que me pueda ayudar o que a el le suceda lo mismo que a mi porque estoy ya desesperado es imposible encontrar ayuda en jazztel.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Manda un fax a Jazztel con algún pantallazo del ordenador…

      Manda un fax a Jazztel con algún pantallazo del ordenador dónde puedas demostrar que va demasiado lento. Te recomiendo que dentro del router vayas a la opción de NETWORK STATISTICS, DSL LINE y veas si tiene errores de transmisión, captures esa pantalla y la envíes por fax a Jazztel para que abran una incidencia y te lo solucionen. Esa velocidad es inaceptable, y desde luego tiene toda la pinta de que tienes algún tipo de avería.

      Suerte.

      • Cerrado

        BocaDePez BocaDePez
        6

        muchas gracias lo he comprobado y efectivamente y tengo…

        muchas gracias lo he comprobado y efectivamente y tengo errores en recepcion me pone Rx error counts-- 15.908.
        ya puse una incidencia el viernes y estoy esperando a que me digan algo sino pondre otra.

        • Cerrado

          Te lo digo porque a mí me pasaba lo mismo. Me iba lentísimo.…

          Te lo digo porque a mí me pasaba lo mismo. Me iba lentísimo. El caso es que sin abrir ninguna incidencia -más que nada porque yo no he tenido tiempo- de un día para otro, aunque siguen apareciendo errores, aparecen muchos menos que al principio. Según me comentaron por aquí (Tanker) al ir por la red de Telefónica -estoy en la zona de "próximamente"-, estamos conectados a un "switch" de ADSL de Telefónica, y los muy capullos usan puertos con errores -o jodidos- para los ADSL subcontratados de forma que siempre prefieras usar el ADSL de Telefónica.

          De hecho, yo en la misma línea de teléfono he tenido el ADSL de Telefónica y no tenía ni un sólo error de transmisión, osea que no es que mi línea tenga ruido o esté chunga. Lo que estoy esperando como agua de mayo es que Jazztel meta sus equipos directamente en mi central y aparte de ir al mega, ir sin errores ya.

          • Cerrado

            BocaDePez BocaDePez
            6
            Pero ahora te va a una velocidad aceptable?, porque yo pienso…

            Pero ahora te va a una velocidad aceptable?, porque yo pienso que tambien puede ser porque como segun jazztel no tengo la linea activada aún pues a lo mejor es por eso.

            • Cerrado

              Ahora sí me va bastante bien.. El test de velocidad de…

              Ahora sí me va bastante bien.. El test de velocidad de Telefónica Data me da entre los 390kb/s y los 198kb/s que creo que está bastante bien.

              Me monté un proxy en casa el otro día y repitiendo el test de velocidad con el proxy puesto subía un 30% la velocidad del test -la de la línea es la misma- así que ya sabemos por qué dá más "velocidad" la ADSL de Terra/Telefónica: por sus proxys-caché.

              La verdad es que sigue dando errores pero la tasa es ahora muy muy pequeña y hago descargas a 60kb/seg según el sitio.

              Lo más sorprendente de todo es que nunca abrí una incidencia ni con Jazztel ni con Telefónica.

              Mucha suerte.

    • Cerrado

      Vamos a ver, desde que telefonica hace el puente en la…

      Vamos a ver, desde que telefonica hace el puente en la central hasta que le confirma a Jazztel que lo ha hecho pasa un tiempo.
      Lo que tienes que tener claro que si te vas al router y en el status connetd o lago asi te pone que estas conectados es que estas conectado, otro cantar es que te vaya de puta pena que es como me va ami y únicamente saben decir que la linea esta bien que debe ser un problema mio.