Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Tengo adsl 10 mb y no me llega ni a 5

BocaDePez
BocaDePez

encendiendo en modo administrado he copiado esto

SNR Margin (DB 20.0 37.5

Attenuation (db) 16.5 6.1

Attenuation rate (Kbps) 23120 471

Rate (kbps) 9999 316

cada vez que hago un test de velocidad me marca una diferente. nunca llego a mas de 5.3 mb.

mplab

pues los tienes enteritos, los test no siempre dan lo mismo y tampoco espera alcanzar el 100%, con tener un 80% esta perfecto. es decir en tu caso unos 8 y pico

Prueba speedtest, el que de bandaancha en la seccion herramietnas, tb me gusta el de R, le llaman velocimetro.

Mocho

Sincronizas a la velocidad correcta, por esa parte ningún problema.

Prueba a bajarte esto (link roto) a ver qué velocidad te da.

BocaDePez
BocaDePez

[URL=http://www.speedtest.net][IMG]http://www.speedtest.net/result/727687455.png[/IMG][/URL]

me da 7mb de velocidad y 250 de subida. En la pagina de testdevelocidad.es no me llega casi nunca ni a 5 y cuanta mas veces lo hago mas me sube la velocidad.

🗨️ 1
BocaDePez
BocaDePez

asi con el dibujo

BocaDePez
BocaDePez

con este test me da esto otro, yo no entiendo nada

Si alguien puedo ayudarme se lo agradeceía

🗨️ 3
BocaDePez
BocaDePez
1

¿Qué sistema operativo usas? Si es XP, ajusta RWIN con alguna herramienta de optimización de TCP/IP.

🗨️ 1
BocaDePez
BocaDePez

tengo el windows 7 ultimate

Mocho

Prueba a bajar esto y mira a ver a cuanto te baja, ese servidor da más de 1 megas/seg sin problemas