Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Tengo 50 megas pero el test me da 30.....

BocaDePez
BocaDePez
1

Hola,

Tengo ONO 50 megas y detecté que no iba bien la bajada viendo películas en streaming de internet. Esto es lo que he visto:

- Obtengo unos 30 megas de bajada y 5 de subida en el test de bandaancha, cuando normalmente obtengo los 50/5
- El test de Ono me da 50/5
- Bajando isos de diferentes distribuciones de linux me da unos 3,3 MB por segundo, lo que concuerda con el test de bandaancha

Estas pruebas las he hecho desde un pc con W7 y un portátil con Linux Mint y los resultados son los mismos. Por supuesto, todo es por cable, no wifi.
En Ono dicen que dado que su test da bien, no existe problema. La pregunta es,,¿Realmente tengo un problema de velocidad de bajada? ¿Qué puedo hacer si,efectivamente, es asi?

Gracias y un saludo,

BocaDePez
BocaDePez
0
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

prueba www.speedtest.net y www.testdevelocidad.es a ver que sale

El test de ono está trucado, a mi me da 100 y pico con 300 de telefonica y mira

BocaDePez
BocaDePez

Hola,

En esos dos tests me dan los mismos resultados que el de ONO. El de bandaancha es el único que me da los 30 Mb. El de la asociación de internautas me da 14 Mb.......

Acabo de poner a bajar un torrent y me baja a 6.0 MB/s por lo que parece que realmente no tengo problemas de velocidad de bajada. ¿Qué ocurre con el test de bandaancha? ¿Puede que tenga problemas el test y no yo?

Un saludo,

🗨️ 11
Paraca

Hubo una temporada en la cual cuando hacía el test de velocidad en bandaancha.eu siempre indicaba menos velocidad de la que debiera y sin embargo si lo hacía en otras páginas como speedtest.net o en la de ono me daba los valores correctos, también empezaron a aparecer en foros mensajes de otros usuarios con la misma incidencia.

Prueba primero a inhabilitar el cortafuego del cablerouter y luego a hacer el test en bandaancha, en speedtest y en ono, luego nos comentas cuales han sido los resultados.

🗨️ 10
BocaDePez
BocaDePez

Hola,

El resultado es el mismo tras desactivar el firewall en el router. Iba a venir un técnico de ONO pero me dicen que si no detectan problemas suyos, me clavan 50€ + IVA, por lo que le he dicho que no venga. Dadas las pruebas que he hecho, yo no puedo determinar si realmente tengo un problema o no. Otro test que me da 30Mb es www.test-velocidad.com/

Un saludo,

🗨️ 9
mceds

Desde luego, si hay un problema, no es de capacidad. Has comprobado que alcanzas los 50 mbps / 6 MB/seg en un par de ocasiones.

Esas películas en streaming que mencionabas, ¿necesitan 30 mbps?

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
mceds
Paraca

Prueba a cambiar la frecuencia del canal yo cuando he tenido problemas de velocidad y de estabilidad he usado una en el rango de los 3xx000000 Hz y se han solucionado. Tienes que tener en cuenta que no todas las frecuencias las puede coger el cable router por lo que la mejor manera es empezar desde la frecuencia que tiene asignada actualmente e ir bajando cada vez 8000000 Hz hasta llegar al rango de los 3xx000000 Hz.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
yomimmo
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
yomimmo
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
0

Yo estaba antes en Ono y por saturación de Nodo siempre me bajaba la velocidad una burrara fue cambiarme de compañía y mira:

Test de Velocidad

BocaDePez
BocaDePez

Hola, a mi me pasaba lo mismo, tengo 100 y me daba 80. Cambia el cable que va del router al pc, lo leí en un foro y a mí me funcionó.

🗨️ 3
BocaDePez
BocaDePez

Hola,

He probado con otro cable, de categoría 5, y el resultado es el mismo...

Gracias y un saludo,

🗨️ 2
BocaDePez
BocaDePez

Hola,

Este es el resultado que obtengo ya desde hace algún tiempo:

Imagen original en /test-de-velocidad/banner/201601/5q82f-sth.jpg

Intuyo que algún problema hay porque, aparte de lo que comenté de las series que veia en streaming, cosas como videos de youtube o vimeo se me cortan constantemente. Eso jamás me había pasado. Pero no se como avanzar con este tema. Agradecería cualquier ayuda o sugerencia.

Un saludo,

🗨️ 1
BocaDePez
BocaDePez

Haciendo más pruebas, por ejemplo, en www.speedtest.net utilizando la red de Orange, me da los mismos 30/5. En descargas directas paralelas, se reparten los 3MB, sin superarlos nunca, sea 1 o 4 bajadas a la vez. A ver si se os ocurre alguna idea de qué puede ocurrir o cómo decir a Ono que lo solucionen.

In saludo,

BocaDePez
BocaDePez

Yo cuando era ONO 50/5 no tenia ni un solo problema cable 50/5 con pings máximos de 7ms y por Wifi G me llegaba hasta 15 metros al 60% con velocidades de 26Mbps (limite del g) y 50Mbps en el N, desde que Vodafone se trago ONO vale que me pasaron a 120/12Mbps pero es imposible navegar, La conexión me varia entre 30 y 70Mbps por cable, por Wifi como mucho 30Mbps siempre ronda los 10-15Mbps (estando a 1 metro como mucho), ahora lo máximo que me llega es a unos 8 - 10 metros la señal y se corta en ese punto con 20% mas o menos. Luego microcortes todo el rato, Pings superiores a 30ms, el wifi es lo peor pues hoy funciona hoy no y me hace unos pins de 2000ms o mas. Ya puedo llamar todo lo que quiera a ONO (vodafone) que solo me dicen que el problema es de mis ordenadores y smartphones que no tengo ni idea de configurarlo. MIER*** de compañía, en serio. De que van? Vale que ONO el SAC era un asco pero por lo menos te daban buen servicio pero los de Vodafone manda huevos.