BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Tengo los 20 mb y sincronizo a 6144/640

eqias

En casa de mi hermano sí hay 20mb, y hoy ya funciona, tras 2 días sin sincronizar.

Pero sólo sincroniza a 6144/640, y descarga realmente a 185 kb.

¿Reclamo?, ¿me alegro? ¿es esto adsl2+?

(tengo la version 2.06 del 3com)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Jazztel-ADSL

pide algun conocido q te preste un comtrend 536, y mira si te sincroniza a mas velocidad, asi podras ver si es problema de tu linea o de tu router.

🗨️ 1
eqias

Pues no conozco a nadie que pueda prestarme otro router con adsl2+. Conozco gente con el efficient y con el 812 solo.

Gracias por tu respuesta.

Jazztel-ADSL

podrias comprar uno a buen precio en ebay, es mucho mejor q los 3com

🗨️ 1
eqias

Lo uso en casa desde hace más de 1 año, inalámbricamente dando servicio a 3 equipos, y ha ido perfecto. Nunca se ha colgado, y es sencillo de usar.

No creo que vaya a cambiar el router. A alguien le tiene que funcionar los "20" megas con el 3com, no?

dacer

llevo perdio varios dias, pero me parece que eres el primero que sincroniza a mas de 512 de subida.

FELICIDADES

🗨️ 1
eqias

Pues sí, a mi también me ha sorprendido. A lo largo de la mañana lo he apagado y encendido varias veces, y todas las veces sincroniza en unos 15 segundos, se pone el "online" en unos 5 segundo más, pero siempre a 6144/640.

Mejorará? empeorará?

Comtrend536

Que curioso, he visto la misma velocidad en casa de un amigo con los mismos valores... :-| :-| para mi que hay tongo en eso de los 20mb de ya.com :-(

BocaDePez
BocaDePez

pa mi que no van ser 20 megas pero casi

🗨️ 1
Comtrend536

Para mi que son 6Mb a ver si te enteras ;-)

calisteens

¿Has llamado al servicio técnico? Se supone que ellos te pueden modificar el perfil y solucionarlo rápidamente, sobre todo si vas por albura como creo.
Saludos.

eqias

Voy por albura, seguro, lo he comprobado por la ip que tengo.

Pero ¿y si llamo y trastean mi linea y me quedo peor? ¿y si no llamo y me quedo pagando 20 mb pero sincronizando a 6?

:-?

Voy a llamar a ver qué tal.

eqias

Ya ha llamado, y me dicen que "en mi zona no se puede ir a más".

¿Por qué me han dejado contratar los 20 mb?

A ver,

¿HAY ALGUIEN EN EL CENTRO DE MÁLAGA AL QUE LE VAYA A MÁS DE 6 MB?

Gracias de antemano.

🗨️ 2
BocaDePez
BocaDePez

si tienes una atenuacion alta no tendras mucha mas velocidad, miralo en el router:

Operation Data
Operation Data Upstream Downstream
Noise Margin 27 dB 28 dB
Attenuation 25 dB 21 dB

esto lo veras en la sección del router de estatus and logs y dentro de adsl estatus, teniendo en cuenta que la atenuación es mejor cuanto más bajo el valor; en el caso del ruido es al contrario, los valores altos son los óptimos.

British Telecom establece los siguientes valores orientativos:

- Atenuación máxima:

Para 256 kbps: 64 dB.
Para 512 kbps: 55 dB.
De 1024 kbps en adelante: 41 dB.
De 6144 kbps en adelante (6 megas): 30 dB.
De 20480 kbps (20 megas): 20 dB.

- Margen señal-ruido:

6 dB o menos: Conexión inexistente o con graves deficiencias de estabilidad.
Entre 7 y 10 dB: Es posible que aparezcan problemas dependiendo de otros factores.
Entre 11 y 20 dB: Valor óptimo.
21 o más dB: Valor excelente.

🗨️ 1
eqias

Pues tengo estos:

Margen de ruido subida 13 dB
Margen de ruido bajada 10 dB
Atenuación subida 42 dB
Atenuación bajada:36 dB

Qué opinas?

Clandestino

640 de subida? eso es nuevo

🗨️ 1
eqias

Pues si, e incluso después de haber apagado el router varias veces al dia para ver si cogía algo más, pero nada.

Aunque sincroniza a 6144/640, no baja a más de 40 kb (hace unos días me iba a 185!!!). Una mierrrda.

Alguna sugerencia para mejorarlo? Uso las DNS de Telefonica en vez de las de YA? ...?

xennia87

Te podrían abrir una incidencia de lentitud porque vas a menos de la mitad de la velocidad contratada, pero tened en cuenta que es "hasta 20MB", ¿Alguien ha conseguido navegar a 20 con ya.com?

🗨️ 1
Clandestino

yo con un zyxel a 20051

BocaDePez
BocaDePez

Por que coño entonces Ya establece para casi todos un valor de ruido de 6 Db si saben que con ese valor la conexión va malísimamente?..no se entiende ...

🗨️ 2
Luke

creo que no es asi, creo que es cosa del 3com que no mide igual que otros.. me suena haber visto 6dB con lineas de 20mb de jazztel también.

🗨️ 1
BocaDePez
BocaDePez

Bueno yo estoy igual en Barcelona (verneda), 6144 de bajada y 640 de subida. Lo curioso del tema es que a mi me estuvo funcionando más de 1 semana a 14000 kbps y bajaba 1,4 mb!!!!. (así que no hay excusa que valga... que si no pueden ofrecer esta conexion bla bla). y de golpe y porrazo, hace 2 viernes vi como el router perdía la conexión y al conectarse de nuevo, sincronizó a 6144 y 640. Para mi que han puesto un tope algo así. Pero el problema no solo es ese sino que me va como el culo, no consigo pasar de 20k/s, o sea que iba muchisimo más rapido con 1mb que con 20mb juasjuas, si al menos me fuera a los 6144kbps que marca...
Desde ese viernes estoy dando el coñazo a no poder más a ya.com
Me han abierto 3 reclamaciones completamente identicas en el nº telefono gratuito y 2 de ellas ya me las han cerrado como incidencia resuelta juasjuas. Así que en esta tercera reclamación con que tenía pinta de pasar lo mismo he probado de llamar al 902x3 y aunque tienes que esperar tropocientas horas parace que son más técnicos y no te estan con rollo de que arranques en modo a prueba de fallos, que hagas un netstat, bla bla. así que me han explicado algo más. Me han dicho que hay más incidencias como la mia (que pregunte por mi barrio que seguro que todos estan como yo) y que las están cerrando al ser un problema masivo y que en principio deberían no se que hacer en las centralitas y debería estar solucionado en menos de 20 días (yo llevo 11).
La verdad es que me he alegrado de ver este mensaje en el foro, pensé que me estaba volviendo loco teniendo estos valores en el router :( pero ya veo que no soy el único

BocaDePez
BocaDePez

Soy yo de nuevo, el del ultimo post, que se me olvidaba, que he probado con un 3com 2.06 y con USR Robotics 9108 y los dos marcan igual 6144!!!

eqias

Yo he cambiado microfiltros por otra marca, he quitado los teléfonos, he probado en el ptr directamente, y no cambia ni la sincronía ni el ruido o atenuación.

Y uso el 3Com, que para mi es fantástico pues lo he usado por más de 1 año sin problemas.

Si te funciona finalmente a una buena velocidad, por favor avísanos.

Saludos

🗨️ 2
BocaDePez
BocaDePez

con esos parametros de señal ruido y atenuación que tienes, no podras navegar a mas velocidad, la escala que te puse mas arriba lo refleja, deberias llamar y abrir una incidencia, porque es problema de la linea no del routter, saludos

🗨️ 1
eqias

Pero la semana pasada, cuando mi conexión empezó a funcionar, llegué a ir a 185 kb por segundo bajando el openoffice. Ahora, sincronizando exactamente igual, voy sólo a unos 35 kb. Al menos, que me quede con los 185 kb.

Tengo una incidencia abierta desde ayer sobre esto, pero no me fio de que lo solucionen.

Esperaré un par de días más.