Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

tengo 10mb/300 kbps, pero el emule

BocaDePez
BocaDePez

Pues eso amigos, desde hacen unas semanas tengo esta conexión con telefónica, pero la verdad es que no es real.La cosa es más o menos así 7000/256.

La cuestión es que con el emule no atino ahora, cuando siempre me ha ido bien la verdad.Ahora quiero configurarlo con esta nueva velocidad y no hay cojones de intento de poder verlo descargar a 400, 500 o 600 kpbs.La cuestión y cosa graciosa a la vez, es que con esta velocidad, sigo poniendo la configuración anterior (a la de 3 mb) y es como mejor va, pero aún así, parece que no está como antes.Rondando siempre los 100, cuando si todo iba bien, podía subir perfectamente casi a los 300 y se mantenía durante mucho.

He tenido un mod y me ha ido de perlas, pero por algo, ha dejado de funcionar como debe ser.Ahora tengo el oficial 48 a y a ver como sigue funcionando.Tengo la configuración de Justiciero, pero no se no se.

Me podeís echar un cable, para ver se es verdad que esto se pone rondando los 600, ya se que hay que ser paciente con el emule.

Gracias y espero vuestra ayuda.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

al cambiar de compañia ¿ has cambiado de router ?? ¿si es asi has abierto los puertos del emule en tu nuevo router??, si ya lo has echo , te aconsejo que hagas un tet de velocidad , ( paar saber tu velocidad real ) y esoso valores los pones en preferencias / conexion/ asistente / personalizar , y el emule se te configurara solo, y si ya ahs usado el emule, sabes que deves de tener entre 15 y 20 archivos en descarga, y no cerrar el pc, , saludos

BocaDePez
BocaDePez

Yo tengp 10mb de telefonica y tengo una media de 202kb te la digo --en asistente tengo puesto lo que es mi conexion 10mb/320 aztu eso y en 24horas deberias tener que menos que una media de 120kb

il_madridista_17@hotmail.com agregame si qieres y hablamos

Un Saludo

BocaDePez
BocaDePez

En respuesta a los dos

De compañia no he cambiado sigo con Telefónica y el mismo modem (conecta box 1000, me dijeron que aguntaba tal velocidad).Los puertos están abiertos, tengo id alta y unos 23 archivos en descarga.

Hago un test de velocidad y lo que me da exactamente, es lo que pongo en el asistente, pero anulando el límite de descarga.

El kad desactivado, para mi que me va mejor con el así.

Límite máximo 1000
conexiones máximas 600

Algo más?.

P:d:Madridista, te he agregado

GRACIAS

BocaDePez
BocaDePez

mañana me conectare,por cierto lodel limite maximo y eso lo as modificado?

BocaDePez
BocaDePez

y dime lo que te da e test

🗨️ 1
BocaDePez
BocaDePez

Lo de los límites, claro, pongo según m econfigura el asistente.

El test de bajada me da: 6860 y de subida 261

BocaDePez
BocaDePez

por favor hacer un hilo fijo de 10mb igual que esta el de 4mb

ya que esta de moda los 10mb de telefonica

Espero que me agais caso
Un abrazo