Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 30 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Los que tengais Trio 3MB entrar!!

    Los 3 Megas únicamente se consiguen apagando el receptor de imagenio. pq yo cuando esta encendido el receptor consigo 1 mega como antes.... pero no los 3 esto es normal? os pasa igual? contestar plz pueden hacer los test aqui para verlo: http://www.adsl4ever.com/test/10
    Esto es una mierda si desde luego es asi.
    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      en abril cambia el sistema de codificacion, de mpeg-2 a…

      en abril cambia el sistema de codificacion, de mpeg-2 a mpeg-4, por lo tanto podras tener imagenio y los 3megas. de momento para tener 3 megas ha de estar el desco apagado, ya que imagenio consume casi 5mb de ancho de banda, por lo tanto queda poco mas de 1mb para internet.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo unproblema, o eso creo. mo conexion segun el router se…

      Tengo unproblema, o eso creo. mo conexion segun el router se supone que sincroniza a 3 megas pero ni tengo imagenio ni lo soporta la zona donde vivo, sin embargo no sube, es como si siguiera teniendo 1 mega
      ayuda plizzzz :(

    • Cerrado

      [Editado 16/11/06 15:28]

      Yo tengo imagenio desde hace justo un año. El router…

      Yo tengo imagenio desde hace justo un año. El router sincroniza a 6020/512.

      Utilizando P2P o descargando y teniendo encendido imagenio, yo no he notado nunca que se resientan las descargas. Ahora con los 3 megas si, porque en cuanto enciendes el deco, te desaparecen 2 megas y eso se nota.

      Desde el domingo tengo los 3 megas famosos y afortunadamente ayer por la tarde me desaparecio el proxy. Ahora si hago test de velocidad, obtengo estos resultados:

      1.- Con imagenio encendido.

      Entre 200 y 1200 de bajada y de subida entre 190 y 245.

      2.- Con imagenio apagado:

      De bajada entre 2200 y 2500 y de subida +/- estable a 240.

      Antes de tener los 3 megas tanto la subida como la bajada eran muy estables (+/- 800/230) independientemente de que estuviera o no conectado el deco. Sin embargo ahora, oscila mucho teniendo el deco encendido.

      Cuando contrate los 3 megas el sabado, no me comentaron nada sobre la velocidad que tendria dependiendo si el deco estuviera apagado o encendido. Los del 902 han quedado en llamarme, ya que ayer abri una incidencia, pero me parece que si esto no se estabiliza, me vuelvo al mega cutre, pero estable.

      Un saludo.

        • Cerrado

          [Editado 16/11/06 15:49]

          Encendido y viendo un canal. Me he expresado mal. Cuando digo…

          Encendido y viendo un canal.

          Me he expresado mal. Cuando digo con el deco apagado, quiero decir que no tengo conectado imagenio y el deco por tanto esta en standby.

          Un saludo.

    • Cerrado

      Estoy de acuerdo con pacodosce. Yo también tengo imagenio…

      Estoy de acuerdo con pacodosce. Yo también tengo imagenio desde hace casi un año y no he tenido problemas para jugar al bf2 o p2p y ver la tv al mismo tiempo.

      Lo que si me advirtio el comercial al contratar los 3 megas es que si quería sincronizar a esta velocidad debería apagar el deco y que si no lo haría a un mega pero que era por un problema técnico que tienen que solucionar en breve.

      De hecho si estas haciendo descarga directa con el deco apagado y lo enciendes, ves como baja la velocidad.

      Lo único que me mosquea un poco es que el proxy, después de instalar el antivirus y reniciar todo no ha desaparecido en ningún momento (tengo los 3 megas dos días), supongo que habrá de tener un poco de paciencia.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el boca de pez anterior. Ya los tengo,parece que a…

      Soy el boca de pez anterior.

      Ya los tengo,parece que a alguien le han silvado los oidos y me lo han activado.

      Hay que tener el deco apagado solo,no hay que desconectarlo de la corriente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo eltrio,y los tres megas solicitados,he instalado el…

      Yo tengo eltrio,y los tres megas solicitados,he instalado el famoso antivirus,y no solo no tengo 3 megas aun apagando el Imagenio,si no que ahora me dan los test de velocidad medio mega....esto es un poco irritante ya....uno ya se cansa....

      A ver si es por que todavia no me han activado los tres megas,pero por lo que he podido leer si te sale al ininiar el navegador eso de que ya lo tienes activado y el enlace para el ntivirus,supuestamente estoy ya con los tres megas no?

      Hay que hacer algo,como reiniciar router?hay que desconectar de la red cada vez el deco para que funcione?

      Yo que se,esto ya me cansa....

    • Cerrado

      Tengo el trio desde hace mas de un año y efectivamente es…

      Tengo el trio desde hace mas de un año y efectivamente es así. No sé la información que te proporcionaron pero a mi me pusieron al tanto antes de contratar, por supuesto porque yo les pregunté. Para ver la tele y navegar no hay problemas (lo hacia perfectamente con 1mb), ahora, si lo que quieres es ver TV y descargar lo mas normal es o que tengas mala recepción de imagen o una descarga muy lenta, sin hablar de que utilices algun P2P porque entonces todo empeora. Tambien te digo que añoche mismo estabamos viendo la TV y a la vez habian 2 ordenarores NAVEGANDO, sin ninguntipo de problemas, es más creo que mi hijo estaba jugando online al Counter.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      El router sincroniza a 6 megas, el descodificador usa 4 megas…

      El router sincroniza a 6 megas, el descodificador usa 4 megas por lo que solo quedan 2 megas (algo menos en realidad) disponibles para el adsl cuando esta conectado el deco. Telefonica mismamente dice que con el servicio imagenio solo es compatible una velocidad de adsl de 2 megas.

      A mi personalmente cuando el deco esta encendido consigo picos de descarga de 170-180 kb/s.

      De todas formas segun parece telefonica espera poder solucionar esa limitacion del servicio en menos de 6 meses, por eso nos mantienen el precio anteriro durante un año.

      • Cerrado

        BocaDePez BocaDePez
        6

        si no teneis imagenio no deis onipiones pq.... al menos que…

        si no teneis imagenio no deis onipiones pq.... al menos que la sepais.
        En todo caso seria si sincroniza a 6mg mm 5mg tv y 1mg conexion.... en fin a ver si alguien que tenga imagenio puede decir algo pq ando un poco desesperado con el temita.
        Yo creo que no es normal pero weno.
        Salu2

        • Cerrado

          BocaDePez BocaDePez
          6

          jaja, ahora no puedo opinar sobre una cosa que no estoy…

          jaja, ahora no puedo opinar sobre una cosa que no estoy usando?
          no puedo opinar sobre un coche aunque no lo tenga?

          que no hay mas de 3 megas en el trio! y lo que he dicho antes tiene toda la logica del mundo.
          que pasa, que ahora quieres 6 megas en el trio? pero segun tu seguirias con 1mbit para internet? o sea, estarias en las mismas, vaya tonteria.

          no crees que la TV requiere mas ancho que navegar por internet?
          no creo que los de telefonica hayan pensado en tu uso de p2p en cuanto se refiera a la conexion de internet a secas.

          2megas para TV porque necesita llenar el buffer para que tu puedas ver la tele practicamente al instante de arrancarla, y 1mega se queda para internet.

          cuando desconectas el aparato de la TV, ya no esta llenando el buffer con datos de la emision, asique tienes todo el ancho para el uso de internet, 3megas.

          todo viene por el mismo cable, es lógico.

          • Cerrado

            BocaDePez BocaDePez
            6
            Piensa un poco, si dices que con 3 megas 2 son para la tv,…

            Piensa un poco, si dices que con 3 megas 2 son para la tv, ¿que pasa con los que tienen 1 mega e imagenio? ¿todo el mega va para la tv?

            Ademas es evidente que para la tv de imagenio hacen falta mas de 2 megas, bastante mas y por eso tiene que sincronizar a 6 megas o mas para poder tener tv e internet.

            Si es que te crees muy listo y te piensas que puedes hablar sin tenr ni p*** idea de lo que dices.

          • Cerrado

            BocaDePez BocaDePez
            6
            Esto es como si un licenciado en quimica dice algo sobre algo…

            Esto es como si un licenciado en quimica dice algo sobre algo de quimica algo avanzado y yo que apenas tengo idea me pongo a opinar y a decir tonterias..

          • Cerrado

            6
            imagenio consume unos 4 megas. Siempre se ha sincronizado a 6…

            imagenio consume unos 4 megas. Siempre se ha sincronizado a 6 megas, cuando solo habia un mega se limita a nivel de bras (router de acceso de telefonica). Ahora se ha limitado a 3, pero como imagenio se lleva 4 megas, tienes 1 mega y poco cuando está encendido.

          • Cerrado

            Que hablas que hablas?el chico simplemente te dice que no…

            Que hablas que hablas?el chico simplemente te dice que no hables sobre algo que no sepas porque contribuyes al sin saber masivo,con imagenio sincronizas a 6 megas y 640 de subida con 1 mega y con 3 megas por lo que se supone que si estas viendo un canal que esta consumiendo bastante ancho de banda no disfrutaras de los 3 megas de internet ya que estara siendo utilizado por la TV,por eso el chico dice que apagando el DECO ya no se consume ancho de banda por la tv y por ende mas para internet.
            Que puedes ver la tele nada mas arrancarla?el imagenio?XD