Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Tenéis problemas esta mañana con Ono en Valencia?

BocaDePez
BocaDePez

Lo dicho, me he levantado y el modem estaba parpadeando, caido.

Eso fue a las 7 de la mañana y aun sigo igual, sin conexion, ¿estan tocando algo por Valencia?, ¿a algun otro le pasa?

saludosss

maldo

Yo llevo asi ya 6 dias en Barcelona y los vecinos de mi bloque igual.

Ono no reconoce que es algo que afecta a alguien mas que a mi y me envian a tecnicos a cambiarme en modem, pero yo sigo sin conexion.

Me pasa justo desde el dia anterior que la web de ono oferto los 50Mb para mi zona.

🗨️ 1
BocaDePez
BocaDePez

Hola, a mí me va ¨bien¨(tengo conexión) de momento, también estoy en valencia, tengo 50 Mb y el netgear gc3100D el cual de vez en cuando le da por perder la conexión aunque no se apagan las luces ,dura muy poco, enseguida reconecta,pero esto junto con el elevado ping hace que jugar online en xboxlive sea algo desesperante.Esperemos esto lo solventen pronto.

BocaDePez
BocaDePez

yo tube ayer a la mañana el mismo problema, para mi que esta actualizando los sistemas ya que somos de los pocos que ya disponen todos los nodos de docssis 3.

por cierto los 50mb van de coña hay momentos con picos de 60 y 70mb en megaupload.

BocaDePez
BocaDePez

Yo tengo 600 k, igual de lento que siempre. Pero nunca se cae.

Bramante

Yo sí he tenido algún problema durante el día, pero al parecer era algo particular mío.

En este momento, la conexión me funciona correctamente.

Un saludo.

BocaDePez
BocaDePez

Yo llevo así dos días. Nunca me había pasado. Pero desenchufo el modem y lo vuelvo a enchufar y vuelve a ir, pero desespera... porque se me va cada dos por tres...! Sobre todo en picos de descarga.