Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TENÉIS PROBLEMAS CON 2 MEGAS?

    No sé si os pasará a vosotros...

    He tenido durante un año lcable a 1 mega con AUNA , y nunca me ha dado ni un problema, iba como la seda.

    Hace unos días me cambié y me puse el cable a 2 megas, y aunque va realmente rápido, con bajadas de hasta 225 kb...el caso es que me da alguna que otra ralentización cuando uso programas P2P, tipo Ares, Soulseek,Emule...parece como que se "atasca" la conexión y va todo petadísimo. Se le va la conexión , no abre páginas webs, durante un rato, luego le vuelve de repente.
    Cosas extrañas.

    Hasta he tenido un par de desconexiones, cosa que no tuve nunca con el 1 mega.

    ¿Alguien más lo ha notado? ¿ Que pasa que dan más velocidad de la que pueden ofrecer?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pos a my me descarga molto bene pero a la hora de abrir…

      Pos a my me descarga molto bene pero a la hora de abrir paginas web se me rila mucho tarda exageradamente en cargar toda la pagina si alguien save alguna solucion.....
      lo demas me tira bien bueno la mula regular..... asta luego peña

    • Cerrado

      BocaDePez BocaDePez
      6

      CAMPUS PARTY, encaja fechas y mira a ver si coincide con…

      CAMPUS PARTY, encaja fechas y mira a ver si coincide con eso... ;-)

      Un saludo.

    • Cerrado

      Lo que pasa que Auna no esta capando nada pero las P2P coges…

      Lo que pasa que Auna no esta capando nada pero las P2P coges de mas gente y si hay menos gente conectada pues te va peor. Alomejor os va mas lento todo porque teneis muchas conexiones y al no encontrar nada pues se lia buscando como hacerlo y se comera mucha CPU.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, a mi me pasa lo mismo desde hace una semana con la de…

      Hola, a mi me pasa lo mismo desde hace una semana con la de un mega. Aunque al principio me funcionaba bien cuando me pase a un mega, ahora me pasa lo que a ti, cuanco conecto un programa p2p me empieza a petar y a ir todo a mal.

      ¿alguien sabe lo que esta pansando?

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. En mi casa tenemos tres equipos (uno por cada hermano)…

        Hola. En mi casa tenemos tres equipos (uno por cada hermano) conectados a un HUB a su vez conectado al cablemodem com21. Empece en Madritel con la conexión DSL256, luego me pasaron a la NET 300, después me duplicarón y se convirtió en la NET 600, y pasado un tiempo solicite la conexión de 2 MB. Mientras que con las conexiones iniciales todo me iba perfectamente, con la de dos "megas" la navegación es lentisima y en ocasiones no carga ni siquiera las imágenes. Es posible que sea culpa del Emule, pero aún cuando lo cierro, el problema persiste. Sin haber cambiado la versión del Emule, y con la nueva conexión, este "programita" devora ahora literalmente todo el sistema, y por más que limito la conexión, e incluso la capacidad en la configuración de la mula, se lo come todo, y los demas ordenadores apenas acceden a internet.

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya esta el horror de pensar que AUNA empieza a joder a…

        Ya esta el horror de pensar que AUNA empieza a joder a aquellos que usan p2p "ilegales"...la sombra de ONO se cierne sobre nuestras conexiones... hay cosas mas preocupantes y solo da miedo "en el momento que conecto la mula, me empieza ir todo mal.. diox.. ya me lo quitaran?????????"..
        Que yo recuerde, los veranos han sido siempre malos para las conexiones... a mi la mula (que lo uso para pasar programas de los proyectos que realizamos) funciona muy bien con picos de 100-160, quizas sea, por que no lo uso pa bajar "otras cosas", pero, esto rula bien...