Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 4 respuestas
  • Cerrado

    ¿Tenéis buena conexión con ImageShack?

    Hola,

    Me ha llamado la atención, al ir a ver varias capturas subidas por gente en hilos del foro, que la conexión con ImageShack iba extremadamente lenta, del orden de 5 KB/s.

    >ping img49.imageshack.us

    Haciendo ping a img49.imageshack.us [38.101.111.46] con 32 bytes de datos:

    Respuesta desde 38.101.111.46: bytes=32 tiempo=960ms TTL=54
    Respuesta desde 38.101.111.46: bytes=32 tiempo=952ms TTL=54
    Respuesta desde 38.101.111.46: bytes=32 tiempo=937ms TTL=54
    Respuesta desde 38.101.111.46: bytes=32 tiempo=943ms TTL=54

    Estadísticas de ping para 38.101.111.46:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdidos),
    Tiempos aproximados de recorrido redondo en milisegundos:
    mínimo = 937ms, máximo = 960ms, promedio = 948ms

    >tracert img37.imageshack.us

    Traza a la dirección img37.imageshack.us [38.99.76.103]
    sobre un máximo de 30 saltos:

    1 * * * Tiempo de espera agotado para esta solicitud.
    2 42 ms 44 ms 43 ms 172.18.0.30
    3 46 ms 46 ms 47 ms 172.18.0.30
    4 42 ms 42 ms 42 ms 84.76.4.140
    5 90 ms 91 ms 89 ms 217.6.48.85
    6 111 ms 110 ms 110 ms 217.239.38.118
    7 158 ms * 168 ms 213.248.71.65
    8 190 ms 187 ms 190 ms prs-bb2-pos7-1-0.telia.net [213.248.65.225]
    9 117 ms 118 ms 119 ms ldn-bb2-pos7-0-0.telia.net [213.248.65.113]
    10 149 ms 148 ms 148 ms nyk-bb2-pos0-2-0.telia.net [213.248.65.94]
    11 171 ms 182 ms 174 ms chi-bb1-pos7-0-0-0.telia.net [213.248.80.73]
    12 223 ms 223 ms 223 ms sjo-bb1-link.telia.net [213.248.80.26]
    13 983 ms 1037 ms 988 ms imageshack-117230-sjo-bb1.c.telia.net [213.248.87.26]
    14 988 ms 998 ms 994 ms 38.99.76.103

    No tengo ninguna descarga activa. P2P parados. Enlaces a otros sitios correctos e tiempo y velocidad.
    Me ha llamado la atención. ¿Os pasa a otros con Albura o RIMA o es problema de Telia?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 1/11/06 23:53]

      Microsoft Windows 2000 [Versión 5.00.2195] (C) Copyright…

      Microsoft Windows 2000 [Versión 5.00.2195]
      (C) Copyright 1985-2000 Microsoft Corp.

      D:\>ping img49.imageshack.us

      Haciendo ping a img49.imageshack.us [38.101.111.46] con 32 bytes de datos:

      Respuesta desde 38.101.111.46: bytes=32 tiempo=641ms TTL=55
      Respuesta desde 38.101.111.46: bytes=32 tiempo=631ms TTL=55
      Respuesta desde 38.101.111.46: bytes=32 tiempo=621ms TTL=55
      Respuesta desde 38.101.111.46: bytes=32 tiempo=621ms TTL=55

      Estadísticas de ping para 38.101.111.46:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdidos),
      Tiempos aproximados de recorrido redondo en milisegundos:
      mínimo = 621ms, máximo = 641ms, promedio = 628ms

      Ya.com 4MB Albura (Madrid)

      Salu2 ;)

      • Cerrado

        [Editado 1/11/06 20:47]

        Es que con todo lo que me ha pasado sigo mosqueado ... Al…

        Es que con todo lo que me ha pasado sigo mosqueado ...
        Al menos parece que llevo desde el Viernes pasado solo con 2 cambios de IP.
        Antes tenía cortes de sincronismo por rachas, a veces inferiores a 15 minutos. Ojalá esté arreglado.

        Edito: Será algún enlace saturado ... con otros elementos de la granja de ImageShack no pasa:

         >tracert img504.imageshack.us

        Traza a la dirección img504.imageshack.us [207.150.190.34]
        sobre un máximo de 30 saltos:

        1 * * * Tiempo de espera agotado para esta solicitud.
        2 47 ms 47 ms 45 ms 172.18.0.26
        3 45 ms 44 ms 42 ms 172.18.0.26
        4 42 ms 42 ms 199 ms 84.76.4.166
        5 90 ms 91 ms 91 ms 217.6.24.105
        6 184 ms 187 ms 186 ms nyc-e5.NYC.US.net.DTAG.DE [62.154.14.53]
        7 146 ms 147 ms 147 ms so-1-3-0.gar1.NewYork1.Level3.net [4.68.111.69]
        8 147 ms 148 ms 147 ms ae-1-53.bbr1.NewYork1.Level3.net [4.68.97.65]
        9 183 ms 184 ms 184 ms as-0-0.mp2.Tampa1.Level3.net [209.247.11.198]
        10 185 ms 184 ms 183 ms ae-23-52.car3.Tampa1.Level3.net [4.68.104.43]
        11 184 ms 185 ms 184 ms 4.71.0.14
        12 185 ms 185 ms 184 ms e1.ds05a.tpa.sagonet.net [65.110.32.12]
        13 184 ms 184 ms 185 ms unknown.sagonet.net [207.150.190.34]
    • Cerrado

      6

      No sé si te servirá de algo, pero ami no me baja la traza ni…

      No sé si te servirá de algo, pero ami no me baja la traza ni el ping , con Jazztel 20 megas, de 275 ms. Para muestra...

       C:\Documents and Settings\User>ping 38.101.111.46

      Haciendo ping a 38.101.111.46 con 32 bytes de datos:

      Respuesta desde 38.101.111.46: bytes=32 tiempo=276ms TTL=252
      Respuesta desde 38.101.111.46: bytes=32 tiempo=276ms TTL=252
      Respuesta desde 38.101.111.46: bytes=32 tiempo=279ms TTL=252
      Respuesta desde 38.101.111.46: bytes=32 tiempo=280ms TTL=252

      Estadísticas de ping para 38.101.111.46:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 276ms, Máximo = 280ms, Media = 277ms

      Y yo voy por cogent, no por telia.

      Saludos