Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Tema para Solucionar los Microcortes

    Abro este tema para ver si entre todos, explorando en nuestras experiencias, damos con una solución a este fallo que por lo que he leido le pasa a más de uno.

    Mi caso:

    Soy de Almería y vivo por Sierra de Gredos, la zona al lado de Villa María y el bar Andaluz II, antes de llegar a los Almendros y tengo Net300.

    El primer mes y medio estupendo, 300kbs casi constantes, pings altisimos... todo perfecto.
    Desde hace aproximadamente un més mi modem, un Motorola SB4200E, se me reinicia durante cortos periodos de tiempo, generalmente en el horario desde las 11 de la mañana hasta las 10 de la noche. En horario de madrugada por lo general suele ir estupendo.
    Los cortes son muy rápidos, se apagan todas las luces y a los pocos segundos vuelve a reconectar.
    Yo pensaba que podría ser cosa de la conexión, pero lo extraño del caso es que con un Thomson que me ha dejado un vecino, va siempre perfecto, sin ningún microcorte.

    Llamé al SAT y me dijeron que se debía a ampliaciones en la red y que no era culpa del modem, que le afecta al motorola porque tiene un tarjetero distinto al thomson. Me dijo que sería una tontería cambiarme el motorola por otro porque si hay momentos en los que funciona quiere decir que no está roto y que es uno de los mejores modems, que seguramente dentro de un tiempo le pasaría igual al tohmsom y que tuviera paciencia, que sólo era cuestión de tiempo.

    He decidido esperar, porque de momento me apaño con el de mi vecino, que por suerte no lo va a usar durante un tiempo, pero de vez en cuando pruebo el motorola y me sigue dando fallos.

    ¿qué opinais? ¿Hay más gente con el mismo problema? ¿a alguien se le ha solucionado? Todo lo que sepais será bienvenido para ver si entre todos hacemos lo que no ha logrado el SAT.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tengo auna cable, desde hace 1 mes o asi y desde el…

      tengo auna cable, desde hace 1 mes o asi y desde el principio, la coneccion va bien en cuanto a ping y bajada pero cada 10-15 minutos (en las horas puntas) la coneccion se pone fatal, baja lentisimo y el ping sube a 300-500 durante 5 minutos o asi para despues volver a ponerse bien.

      Llame al servicio tecnico y me cambiaron el modem motorola que tenia por un thomson, y la cuestion es que el problema me sigue ocurriendo, asi que tendre que llamarles de nuevo....

      Soy de sevilla sector macarena.

    • Cerrado

      Y de paso pones que te suban la velocidad a 600 como va a…

      Y de paso pones que te suban la velocidad a 600 como va a hacer la timo o te das de baja.
      P.D: La timo dará, suponemos, 512. Pero como el cable es 300 suponemos tb que dará 600

    • Cerrado

      Pues en vez de que te lo cambien por un thomson diles que te…

      Pues en vez de que te lo cambien por un thomson diles que te lo cambien por otro motorola. Yo tengo un motorola (Granada, zona recogidas con Cº de Ronda) y nunca me ha dado problemas.
      Yo no sé que es eso del tarjetero, pero a mí me suena un poco a camelo. Que te lo cambien por otro, y si no les amenazas con darte de baja y punto.