Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TELEVISION A PARTIR DE MI CONEXION DE AUNA

    Hola espero que haya algun entendido en el tema que me pueda ayudar, sin mas preámbulos tengo la señal de tv a partir de mi cable (que suministra la señal de internet) el caso es q veo la tele y par poder hacer (cosa que noviene al caso) he colocado una T en el cable modem para bifurcar la señal dandome cuenta que al estar los dos cables puestos la velocidad de internet baja considerablemente. Alguien sabe a qe se debe esto y que puedo hacer? Unicamente sucede con los dos cables puestos si quito el que va al deco internet funciona perfectamente.
    MUCHAS GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      esas dudas solo son problemas de nada,alguna como de tan solo…

      esas dudas solo son problemas de nada,alguna como de tan solo cambiar la T por una T de metal asin la señal estara bien repartida y no tendra bajas ni de internet ni de tele ,kien kiera saber algo k me agrege (llebo desde k salio todo esto) piscimon@hotmail.com

    • Cerrado

      [Editado 15/07/04 15:38]

      Pues mira tu por donde que estos dias he estado trasteando…

      Pues mira tu por donde que estos dias he estado trasteando con los cables y tal

      Despues de visitar un huevo de paginas para informarme de los diferentes tipos de cable coaxial, sus propiedades y ventajas...he llegado a la conclusion de:

      El que te instala Menta (al menos hace 3 años) es del tipo rg-6s....
      Si tienes una distancia inferior a 30 metros entre la caja blanca y el modem y/o television....te sirve perfectamente el rg-59.

      Te explico como lo tenia antes:

      De la caja blanca salia el cable coaxial tipo rg-6....atravesaba una habitacion y despues venia un empalme para unirlo a otro trozo de coaxial ya que no me llegaba....antes de llegar al modem pues ponia un splitter (o divisior de señal) y una salida iba al modem y otra a la targeta de tv.

      Bien....pues ahora la nueva instalacion es:

      El splitter lo he colocado en la caja blanca eliminando el que me habian puesto los de la instalacion (solo tenia una salida)....de ahi salen dos cables tipo rg-59, uno para el modem y otro para la targeta.

      En definitiva...he cambiado el splitter de lugar, he eliminado el empalme y he cambiado el tipo de cable coaxial.

      Conclusion:
      - Internet va mejor...tarda mucho menos en encontrar la señal y carga mas rapido las paginas.
      - LA TV se oye de PUTA MADRE....antes se oia todo el rato interferencias del rollo pfffff....como sonido de fondo que la verdad rayaban....ahora que va....sonido nitido....quizas a volumenes muy altos se sigue oyendo la interferencia pero ni punto de comparacion a como estaba antes. A niveles normales ya te digo...mucho mejor
      - Internet con la TV puesta....bueno, antes tambien se me relentizaba internet....ahora ya no tanto aunque tampoco te creas que va a ir como un rayo...no se, creo que es normal que se ralentice algo teniendo en cuenta que hay mas volumen de trafico de datos e imagen.

      No se...si tienes ganas de sustituir tu el cableado y tal...hazlo....la verdad que mejora!

      Saludos.

      PD: Eso si....si algun dia por lo que seo tengo una averia ya puedo estar cambiando toda la instalacion a la vieja:

      1. Porque no tengo contratada la TV y tampoco tengo puesto el splitter que ellos instalan

      2. El cable era BLANCO.... y el de ahora NEGRO y mas delgado!! jejeje

      • Cerrado

        BocaDePez BocaDePez
        6

        Pos mira tu por donde JEJE cuando ya lo habia dado todo por…

        Pos mira tu por donde JEJE cuando ya lo habia dado todo por perdido, yo tengo la instalacion igual que la primera que tu me comentas (pero hacia el deco en ves de a la tarjeta) pues lo unico que he hecho es quitar la T del modem y se la puse al deco, la cuestion es que en el modem solo haya un cable en el deco el splitter o T con los dos cables (señal y el cable que sale para el modem).
        PARECE QUE TODO VA BIEN :-)