BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Telefono TC 300 de ya.com no Sincroniza con Base Sinus

BocaDePez
BocaDePez
1

Hace 4 días recibi todo el "pack" de ya.com. El router funciona de maravilla, pero no logro que el telefono me detecete la base Sinus TC 300, el telefono detecta todas las redes wireless ADSL de los alrededores, incluida la mia, pero sigo paso a paso las instrucciones y no hay manera. Decir tambien que aun no tengo las llamadas con yacom, pero no creo que eso influya. Gracias.

arreburro

Me llego ayer lo he probado esta mañana y me ocurre lo mismo. He llamado a ya.com y no han sabido resolvermelo pero han abierto un parte de incidencia.
Tampoco estoy dado de alta aun en voz.
Por cierto la luz de T-Com en mi caso parpadea en amarillo en lugar de en verde como la dibujan en la guía de instalación.
Otra cosa el manual en aleman es mucho más completo y me da la sensación que explica como usar el tc300 con servicios voip genricos si alguien lo entiende sería muy bueno que lo tradujera. Está en el cd que viene con el tc300.

🗨️ 2
BocaDePez
BocaDePez

A mí me ocurre lo mismo..no sincroniza...El ADSL hay que tenerlo obligatoriamente con Ya.com paa que funcione? A mi detecta todas las redes menos la base....También me parpadea en naranja y otras veces se queda fijo, pero no hay manera. A ver si alguien sabe que pasa.... Saludos

🗨️ 1
BocaDePez
BocaDePez

El ADSL hay que tenerlo obligatoriamente con ya.com
La luz amarilla parpadea cuando la línea está disponible y se queda fija cuando se está usando.
A mi me pasaba lo mismo, que no se registraba el telefono en la base. Hay que apagarlo y volver a encenderlo cerca de la base, entonces si que lo registra y se encenderá la luz verde de WIFI y ya está.
Despues de esto, funciona perfectamente.
Saludos

BocaDePez
BocaDePez

Soy el que ha abierto el hilo. A mi me pasa lo mismo con la luz. Lo del manual... igual con el tiempo sale en español no?

🗨️ 1
BocaDePez
BocaDePez

Tienes el manual traducido al Castellano para descargarlo en AREA DE CLIENTES.

BocaDePez
BocaDePez

¿por que las instrucciones del telefono tc 300 no vienen en español?
a pesar de que sea de regalo ¿ no es de ley que las instrucciones vengan en castellano?
el telefono va bien pero no puedo sacarle todo el rendomiento que creo que tiene
cuando loconecto al ordenador no puedo instalar los controladores :-?

🗨️ 4
arreburro

Desde luego es una vergüenza que en español el manual (el que está en el are de clientes no en el CD) sea mucho más breve y no incluya la mitad de las cosas. Por cierto en lapagina de descarga del manual los links del manual completo y la guia rápida están cambiados.
:-?

🗨️ 1
DaviDH

Hola, si me puedes pasar los manuales al mail te lo agradecería: xdivadx(arroba)hotmail.com

BocaDePez
BocaDePez

Los controladores sepueden bajar de la página oficial de ya.com en el área de clientes. Debes entrar con la contraseña que te enviará yacom. El manual de usuario también viene en castellano, en esta página, aunque no explica mucho, sólo explica cómo ponerlo en funcionamiento, pero nada de más detalles.
He leído que alguien ha recibido un CD, junto con el teléfono; a mí no me lo han mandado. ¿Tendría que reclamarlo?

🗨️ 1
BocaDePez
BocaDePez

alguien sabe donde se puede descargar el cede

BocaDePez
BocaDePez

El teléfono se conecta a la base en función de teléfono fijo mediante wifi, pues bien, mientras no cargueis la batería más de 12 horas seguidas, es decir, hasta que quede completamente llena del todo, no va a comenzar a funcionar la función wifi. Esto hay que hacerlo sólo una única vez en la vida del teléfono.

PD1:Con respecto a la clave del teléfono viene en una pegatina en la sujección de color gris de la base wifi.

PD2: Las instrucciones en alemán, jeje, eso si que es una buena cagada :P.

🗨️ 3
Markitos75

OK. Voy a probar cargarlo 12 horas a ver que pasa. Todo lo demas lo he repetido 1000000 veces y nada.

🗨️ 1
BocaDePez
BocaDePez

a mi me pasa lo mismo,llevo un mes con el tc 300 y no hay manera de conectarlo,no me explican nada,la luz del wlan no se enciende ,me dijeron qe el telefono no esta configurado que hago?

BocaDePez
BocaDePez

Lo de las doce horas es completamente incierto, yo en cuanto me llego lo enchufe al cargador y lo configure al momento, eso si lo del voip me esta dando la lata de mas.

BocaDePez
BocaDePez

La verdaz que lo de los manuales en alemán es una cagada, pero valla disparate lo de que si no lo tienes cargando 12 horas no funciona. A mi me llegó el teléfono seco de batería n y lo pude conectar según lo encendi, lo mismo es que vuestra base esta rota, probar a buscar redes WiFi que no sean las de la base.

BocaDePez
BocaDePez

¿Se puede usar el TC 300 con skype u otro VOIP?

¿Hay forma de ponerle estos programas?

Saludos a todos...

🗨️ 1
BocaDePez
BocaDePez

A mí me ocurre lo mismo..no sincroniza...El ADSL hay que tenerlo obligatoriamente con Ya.com para que funcione? A mi detecta todas las redes menos la base....También me parpadea en naranja y otras veces se queda fijo, pero no hay manera. A ver si alguien sabe que pasa.... Saludos

BocaDePez
BocaDePez

No se puede usar con skype y demas, los muy.. lo han capado, De hecho la base solo me funciona con la linea de ya.com.

🗨️ 12
Gheb

Estás seguro de que sólo se puede usar con Ya.com? Porque entonces puede ser por lo que no me funciona, ya que todavía no me han portado la línea...... Esperaremos a ver lo que pasa, pero el día que lo instalé sí que me funcionó, de echo hice una llamada para probarlo, pero lo apagué y hasta hoy....

🗨️ 11
BocaDePez
BocaDePez

Por favor, a ver si alguien confirma que sólo funcione si se tiene línea con Ya.com. Si a alguien le funciona con otro ADSL de otra compañía, que lo diga...al menos saldremos de dudas. Yo tengo ADSL con Telefónica y desde luego que funcionar, no funciona....como móvil sí, pero como fijo....nada. No sincroniza con la base ni a tiros... Saludos

🗨️ 10
Markitos75

He probado lo de la bateria y nada, no me sincroniza. Mi hermano aun no tiene las llamadas con ya.com, las tiene con telefonica y si que le funciona a la perfección, lo sincronizó a la primera... el lunes llamare a yacom a ver que pasa. Por cierto, mi hermano pidió el alta a ya.com y en una semana lo tenia todo (menos las llamadas), a mi me tardó 1 mes.

🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Gheb
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Gheb
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

No sus pongais nirviosos jejejjejejje

Bueno la cuestion es hacerlo bien todos los problemas que decis me pasaban a mi

1º no tiene nada que ver las llamadas la linea ni nada para que no sincronize el telefono

2º recordar que teneis que introducir en el telefono numero del pie de la base simus ( wpa2 key )

y por lo demas sigiendo los pasos se consigue

AHN y otra cosiya la luz parpadeante solo se queda fija cuando se esta realizando una llamada y la ultima luz no parece encenderce

bye all

🗨️ 6
BocaDePez
BocaDePez

Ojala fuera lo del número...pero no lo es...En mi casa no hay puñetera manera de sincronizar la base, no la encuentra. Sin embargo, en casa de mi suegros que no tienen ADSL si la localiza enseguida aunque no se conecta a la base, aunque le ponga el código de la base. Sigo esperando que alguien confirme que con ADSL de otro operador, el teléfono sincronice con la base y no haya ningún problema. Un saludo

Gheb

Pues yo he seguido el proceso varias veces y nada, no hay manera. Y respecto a las luces, la únicca que no se me enciende es la de T-One, las otras nada más encender la base, aparecen encendidas en verde......

🗨️ 1
BocaDePez
BocaDePez

Yo también estoy anclado y no avanzo. Por favor, reitero una vez más que si alguien lo tiene conectado sin tener ADSL con YA.com, con otra compañía, que lo diga para no ahondar más en el tema. Yo no puedo llamar a Ya.com porque no soy usuario, pero me parece raro que sólo funcione con ellos...A ver si alguien puede añadir algo más al respecto. Un saludo

BocaDePez
BocaDePez

¿DONDE ESTA LA TARJETA SIM QUE HAY QUE INTRODUCIR UNA VEZ CARGADA LA BATERIA?

🗨️ 1
BocaDePez
BocaDePez

por favor....que preguntas son esas....es la tarjeta sim del teléfono móvil que tengas a mano.

BocaDePez
BocaDePez

mi tc 300 le das a agen da y te sale otra cosa qe no tiene nnada que ver.tambien me pone retener voip y sip no listo ayudame porfavor

BocaDePez
BocaDePez

Bueno parece que no soy la única.

Tengo el mismo problema que casi todos vosotros.

No consigo que se sincronice el teléfono a la base. Al buscar las redes sí que me encuentra la red 'sinus tc 300' pero al hacer el último paso no ocurre nada. No sincroniza con la base.

La luz que comentáis ‘T Net’ también me parpadea en naranja, y todavía no tengo activado el servicio de voz.

Los primeros 5 minutos que probé, no sincronizaba, apagué y encendí el teléfono y sincronizo solo (me apareció de repente red en la parte derecha con una W debajo). Incluso conseguí hacer una perdida al móvil. Pero al llamar al teléfono fijo daba tono de ocupado.

Apagué la base y volví a empezar y ahora no consigo sincronizar nunca.

Si alguien lo consigue, por favor, que nos informe de como lo ha logrado.

Jessica

🗨️ 4
BocaDePez
BocaDePez

Vaya asco de teléfono....no hay manera...estoy a punto de tirar la toalla y mandar el teléfono a freir espárragos. Saludos

🗨️ 3
BocaDePez
BocaDePez

El ADSL hay que tenerlo obligatoriamente con ya.com
La luz amarilla parpadea cuando la línea está disponible y se queda fija cuando se está usando.
A mi me pasaba lo mismo, que no se registraba el telefono en la base. Hay que apagarlo y volver a encenderlo cerca de la base, entonces si que lo registra y se encenderá la luz verde de WIFI y ya está.
Despues de esto, funciona perfectamente.
La luz de abajo solo se enciende durante un minuto, cuando se pulsa el botón de detrás, para registrar el teléfono a la base.
Saludos y paciencia.

🗨️ 2
BocaDePez
BocaDePez

Hola. Pues vaya faena, si hay que tener el ADSL con YA.com es...no lo entiendo la verdad, porque en realidad sólo ha de transmitir la señal por WI-FI de la base al teléfono. De todas formas, no hay manera de que sincronice y es lo que no acabo de entender, porque una cosa es que lo puedas utilizar porque tengas el ADSL con Ya.com y otra es que ni siquiera la base y el teléfono se "entiendan". De todas formas, a ver si alguien puede corroborar lo de "obligatoriamente con Ya.com" para deshacerme del teléfono, porque de poco me sirve....Si a alguien le interesa el teléfono, que me lo diga. Saludos

🗨️ 1
Pedrolas
BocaDePez
BocaDePez

¿Qué firmware os pone que lleva?

No vaya a ser que los de ya.com hayan puesto uno suyo "customizado".

Según una página, se puede ver poniendo ###520# en el teléfono. Al tio que hizo la review le salió Foxconn D910.0.3.63 FS_D910.0.2.60_DTC

🗨️ 5
Pedrolas

El TC300 no lo fabrica Deutsche Telekom. Por lo que he investigado por otras páginas (a mi TC300 se le ha corrompido el firmware y buscaba el original para ver si así lo podía recuperar), a este teléfono se le pueden meter firmwares de Arcor, Twintell y Foxconn. Por desgracia toda la información que he encontrado está en alemán y lo único que me ha quedado claro es que una vez cambiado el firmware luego hay que flashearlos con las utilidades de cada uno de esos fabricantes. Las posibilidades de estropear el aparato son muy altas (por descontado que si le cambias el firmware, olvídate de sincronizarlo con el Sinus).

🗨️ 4
BocaDePez
BocaDePez

Entonces, de serie, ¿es posible que funcione sin tener ADSL o teniendolo con otra compañía? Es que no hay manera de sicronizarlo...es horroroso la de veces que lo he intentado y nada de nada....Saludos

🗨️ 3
Pedrolas

Efectivamente. El Sinus no puede saber qué compañía de ADSL tienes porque pasa por un microfiltro. Si no sincroniza el TC-300 con el sinus es otro tema.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Cuando me llego lo configure y funciono a la primera. Al dia siguiente dejo de funcionar, realice nuevamente el proceso varias veces y no consegui que funcionase. Le he dejado unas horas junto a la base y mientras usaba el ADSL de ya.com para consultar esta pàgina buscando alguna solución o manual en castellano, cuando vuelvo a mirar el teléfono, ya tiene cobertura y funciona. Me queda la duda de hasta cuando. Por cierto la luz TNet luce en naranja intermitente mientras no se usa y de forma fija cuando se usa el tfno. :-| :-|

BocaDePez
BocaDePez

Al ser un teléfono wifi me pregunto ¿Puedes conectate a internet y ver las páginas en la pantalla de este teléfono?

Gracias

🗨️ 1
BocaDePez
BocaDePez

Hola. Yo sigo sin poder conectarme a la base. Sí que se puede acceder a internet y visualizar las webs en el teléfono, de hecho detecta mi red wireless y sin problemas, pero la p*ta base no. Creo que tiro la toalla y lo voy a vender. Además ya había hasta comprado una segunda batería...que pena...Saludos

Gheb

Bueno, pues ayer conseguí un teléfono fijo para poder llamar al servicio técnico de Ya.com.

Llamé y tras hacer varias pruebas el técnico llegó a la conclusión de que se ha estropeado la base y me van a mandar otra. Los síntomas son que no me encuentra la red de la base y que en ésta se quedan fijas todas las luces excepto la de T-One que está apagado, ni apretando el reset se arreglaba.

Ya os contaré que tal.

BocaDePez
BocaDePez

:-D Hola a todos: tengo que decir que a mí también me pasaba lo mismo, y después de introducir la tarjeta e introducir el nº de PIN, procedí como indica el manual básico de todo, reintroduje el nº de la base (el que está con: WPA2 KEY:) reinicié la base como dice el manual pulsando (más o menos 3 o cuatro segúndos, creo que aunque sea más no importa) el botoncillo que esta debajo del de encendido, se encendio WLAN y cual no será mi sorpresa, mi línea de teléfono es de Telefónica y no tengo en ella ADSL.

Recomendación: repasar bien lo que digo y veréis como funciona todo, al menos en mi caso y, quede claro que yo defiendo a los usuarios.

Un saludo.
Atila

🗨️ 2
BocaDePez
BocaDePez

Hola. Yo he seguido hasta la saciedad todos esos pasos y no hay manera, porque para empezar, no me encuentra la base...ni poniendo el WPA2 Key ni nada de nada....En casa de mis suegros que no tiene ADSL si que me encuentra la base pero no hay manera de sincronizarla...es una pesadilla...Una cosa...cuando resetais o lo encendeis despues de haber estado apagado...¿se os encienden todas la luces un momento en verde? Es que a mí se me encienden todas en verde menos la de WLAN, que nunca se enciende. Muchas gracias y un saludo

BocaDePez
BocaDePez

como ingreso el numero Wa2p key ?

BocaDePez
BocaDePez

:-| Hola de nuevo: he apagado la base ahora mismo, esperé un momento y volví a encenderla, te cuento el proceso de reinicio: se encienden las tres excepto T-Net durante un minuto escaso, se paga WLAN y la cuarta, durante unos segundos y se encienden T-Net parpadeando y WLAN en modo fijo y la cuarta permanece apagada, y en el móvil tengo, a la izquierda la señal de cobertura total de mi tarjeta y a la derecha una cobertura aún mayor del fijo.

Espero que te sirva todo esto.
Atila

BocaDePez
BocaDePez

:-( Hola otra vez, se me olvidaba deciros que yo he tenido escasamente 1 hora de carga de la batería y me aventuré a realizar todo el trabajo con el cable de alimentación conectado a la red eléctrica y no tuve problema alguno.

Es decir que aunque la batería se encuentre baja, media o alta de carga, si mantenemos alimentado el móvil con su cable de alimentación de red, es decir con el cargador, se podrán realizar exactamente igual las operaciones de configuración, es más, en estos momentos leva 2 horas continuas de carga, aun lo tengo cargando, eso si lo dejare al menos 12 horas, como alguien recomienda, esto hará que la batería tenga una vida útil más larga.

Un saludo.
Atila

🗨️ 6
BocaDePez
BocaDePez

Hola. Pues lo que a mí me pasa es que no se me enciende la de WLAN tal y como tú dices....quizás por eso no encuentre el teléfono la base....Yo la batería la tengo a tope, además de que tengo otra batería. Empiezo a creer que es problema de la base....aunque me extraña porque en casa de mis suegros, enseguida encuentra la base pero no lo puedo sincronizar....hasta las pelotas estoy ya....Un saludo

🗨️ 5
BocaDePez
BocaDePez

Por cierto...ya que me detcta mi punto de acceso Linksys conectado a un router Speedstream 5560...¿sería posible pasar de la base y poder realizar las llamadas desde el fijo a través de ahí? Es decir, que no se si se podrá conectar para hacer llamadas, porque para navegar, no hay problema. Un saludo y gracias

🗨️ 4
BocaDePez
BocaDePez

:-? Hola de nuevo: dices que detecta el enlace de sistema (linksys) y eso me lleva a la conclusión de: ¿tienes colocado el microfiltro que acompaña al teléfono?, si es así se me ocurre pensar que el filtro esté mal, en otro caso es posible que alguna de las unidades esté mal.

Como comentario: supongo que cuando realizas el paso 3.4 del manual básico, detectas la red llamada “Sinus TC 300” si es así supongo que falla el paso 4.3, es decir la introducción del número que corresponde a WPA2 KEY de la base de SINUS TC 300, ten en cuenta que cuando se introduce el número, aparece en la parte superior izquierda, como podrás ver en el paso 4.3, que es lo que estamos poniendo, si números, letras en minúsculas o mayúsculas, para elegir el tipo que necesitamos (números, letras mayúsculas o minúsculas) pulsar las veces necesarias sobre la almohadilla: “#” y finalmente OK.

Suerte y un saludo.
Atila

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola: A mi me pasaba lo mismo, después de repetir y probar varias cosas he repetido los dos últimos pasos de asociar el TC300 con su base SINUS, primero apretar durante tres segundos el botón de la parte trasera y después apretar el controlador del teléfono hacia la derecha.
Se encendió el LED WLAN y empezó a funcionar
Saludos.Fran

🗨️ 1
BocaDePez
BocaDePez

Nada de nada...he llegado a la conclusión de que debe estar defectuosa la base o el microfiltro, porque no me sale la base cuando busco redes...Saludos

BocaDePez
BocaDePez

recibí el telefono que compre a ya, y la primera vez, tuve problemas para sincronizarlo, pero despues de resetear, por cierton que despues de resetear la base, (para resetar se tiene que mantener apretado el botón durante al menos 20 segundos, y a continuación apagarla durante 5 minutos) en el telefono se tiene que desactivar la wifi para configurarla de nuevo y asi poder sincronizarlo con la base, funcionar muy bien, a traves del router, se puede acceder a internet, y parece ser que se puede utilizar como telefono voip.

🗨️ 1
BocaDePez
BocaDePez

Hola. Ya me dirás como desconectas el wi-fi del teléfono. Según comentas, para resetear la base, hay que apretar 20 segundos el reset de la base y desconectarlo (o desenchufarlo de la corriente????) durante 5 minutos. ¿es así? Un saludo

BocaDePez
BocaDePez

ola yo e comprao el telefono x otro contrato q tengo y tengo el internet y las yamadas con ya.com peo es rtb y m funcionaba perfectamente hasta que el otro dia estaba copiando la agenda de la tarjeta al telefono se m acabó la bateria y no se a vuleto a encender caundo lo enciendo solo m sale la fexa y ora y esta letra ç y tambien sale la camara sabeis como erreglarlo

🗨️ 3
BocaDePez
BocaDePez

Me ha llegado hoy. Me ha funcionado a la primera...zoy un mostruo !!!... se adivina interesante, pero es preciso tener MANUALES. Alguien sabe donde conseguirlos en ingles al menos? en spanish son una birria.

Parece ser que la base Sinus TC300 es un servidor SIP en el que se registra el telefono -y otros dispositivos como ekiga o de telefonía IP. Para ello el Sinus lleva un servidor de DHCP que asigna direcciones en la red 192.168.100.0 a los dispositivos. Por tanto, es posible utilizarlo para posibilitar comunicaciones entre dispositivos sip, por ejemplo telefonos IP de otros fabricantes, el cliente ekiga o gnomemeeting, etc...El propio Sinus se reserva la IP 192.168.100.1. Me parece que se puede intuir que con esa base se puede crear una red de telefonía IP "doméstica" de lo mas interesante...

Puesto que la base es WiFi, cualquier PC puede conectarse a la red inalámbrica del Sinus TC300 con la clave WAP2 que tiene el Sinus TC300 en su base. Una vez autenticado, el Sinus da una IP del pool de direcciones, al igual que se la dió al terminal telefónico. Con esa IP un cliente de telefonía IP (ekiga por ej....) puede registrarse en el Sinus y se puede por tanto establecer una comunicación entre el PC con el cliente IP ekiga y el terminal móvil, que no deja por tanto de ser un hibrido de telefono IP y GSM cuatribanda...

Pero, hacen falta manuales o tios que dominen el aleman para estrujar el cacharro que merece la pena....

No hay ninguna dependencia de Ya.Com, salvo que para comprarlo tienes que contratar con ellos adsl y te lo regalan o te lo venden por 49 Euros. Una vez que tengas el terminal y la base, lo puedes usar en cualquier línea de telefonía analógica

🗨️ 1
BocaDePez
BocaDePez

Pues no entiendo porque no me funciona a mí....Cuando busco desde el teléfono las redes, me detecta mi red pero no detecta la de la base...no hay manera....Me voy a casa de mi suegros que no tienen ADSL y sí que detecta la base pero no logro que sincronice con ella. Es desesperante la verdad. Con el teléfono sí que puedo conectarme con mi red y puedo navegar con él, pero con la base...nada de nada, haga lo que haga. No se que más probar...si a alguien le ocurrió algo parecido y lo ha solucionado, que lo diga please !!!! Saludos

BocaDePez
BocaDePez

Hace unos 20 dias que tengo el telefono, tengo la linea con los 20Megas de jazztel y ningun problema desde el primer dia, solo que me costo configurarlo, pero por lo demas sin ningun problema, os confirmo que no esta capado para solo ya.com

BocaDePez
BocaDePez

El mio se enciende pero nada más, si miras mucho rato la pantalla creo que te quedas ciego pues su luz es muy intensa y si no lo desconecto de la bateria sigue así de encendido, que hacer aparte de no mirarlo demasiado? La tecla de encendido solo enciende pero no apaga y las demas teclas ni pa tras nada de nada...

BocaDePez
BocaDePez

[hola hoy me han ofertado el pack de 20 mb y no se como funciona esta compañia, yo estoy con wanadoo. y hasta la presente no voy mal, merece la pena cambiar?QUOTE] [/QUOTE]

BocaDePez
BocaDePez

Bueno esto es increible: el codigo que se introduce copiado del culo del soporte de la base debe ser introducido a traves del teclado en su configuración numerica y no alfabética. eso lo indica en el corner sup.iz. y se cambia con la almohadilla.
va a la primera.no os comais el tarrillo....
goya

BocaDePez
BocaDePez

hola . hace dos dias que estoy conectado y me he quedado sin linea fija de telefono. Alguien me podria decir porque.
Gracias

🗨️ 2
BocaDePez
BocaDePez

Bueno. ya lo he solucionado. El problema de que no me encontraba la base es que es incompatible con un emisor inalámbrico de audio-video que tengo. He cambiado el canal del inalámbrico y ahora sin problemas, sincroniza perfectamente. A los que tengais problemas, mirad que no haya algo inalámbrico cercano que sea incompatible con la frecuencia de la base. Un saludo

🗨️ 1
Markitos75

LO CONSEGUÍ!!!! Soy el que abrió este hilo. No me detectaba la base, y era por lo que dice el compañero de arriba, tengo un emisor inalambrico para poder ver Digital+ en dos TVs y era por culpa de este emisor que no me detectaba la base Sinus. He apagado el emisor de TV, le he dado a buscar redes al telefono y me ha detectado la base a la primera, luego he vuelto a encender el emisor de TV y funciona todo de maravilla!!!!! Gracias al que puso el post de arriba. Gracias a todos los que ayudan.

BocaDePez
BocaDePez

Seguramente sera una tonteria pero recuerdo que a mi al principio me costo mucho sincronizarlo y solo lo hacia si le ponia la tarjeta del movil.Dado que yo no queria utilizarlo como movil intentaba que sincronizara como fijo pero no podia. Le ponia la tarjeta gsm y se conectaba y luego se la quite y hasta ahora va mas o menos bien.

Solo un problemilla y es que a veces despues de hacer una llamadame deja la luz naranja fija y cuando me llaman comunica siempre y solo se soluciona desconectando la base y volviendola a conectar, una putada

BocaDePez
BocaDePez

hola, con respecto al famoso telefonito de ya.com a mi me pasa lo mismo lo sincronice el primer dia y funcioaba correcto tanto movil como fijo, pero al dia siguiente de fue la red y ya no hay manera de sincronizarlo.
he hecho de todo y nada, llame a ya.com y despues de hacer lo mismo que yo estaba haciendo 500 veces me han dicho que me mandan otro nuevo.
ya sabeis dar el coñazo y uno nuevo haber si hay mas suerte.

BocaDePez
BocaDePez

cuando nos llaman, nunca aparece el telefono. aparece escrito PTSN, ¿ sabeis porque? y otra cosilla sabeis como abrir los puertos del router.. :-? :-o

Ghedran

Hola

Para configurar el teléfono no es necesario tener una tarjeta sim, ya que para que pueda estar operativo hay una opcion que puedes configurala

solo gsm
solo wifi
gsm por defecto
wifi por defecto

La bateria no es necesaria que este cargada a tope pero es recomendable para la vida útil de la batería que la primera carga sea al menos de 12 horas.

Comentar que la luz de Wlan se enciende al comienzo unos 10 segundos y luego se apaga eso no significa que haya dejado de emitir señal wifi la luz se quedara encendía cuando el teléfono ya este vinculado

Lo primero es acceder al Menú del móvil, luego seleccionar la opción wifi, editar configuración activa, luego la opción Wpa2-psk aes, aquí debemos poner la clave Wpa2 que aparece en la base redonda del Sinus Tc 300, son solo números por lo que para que el usuario tenga mayor facilidad puede activar el teclado numérico pulsando dos veces la tecla almohadilla, introducimos la clave numérica, aceptamos y salimos.

Luego presionamos durante al menos 10 a 15 segundos el botón pagging detrás de la base (solo hay tres botones, on/off, reset y el tercero que no tiene nombre ese es el pagging), ahora en el teléfono sobre el lado derecho de la pantalla aparecerá un barra de señal y cuando debajo de esta aparezca una "w" ya esta vinculado, y es en este momento que luz de wlan se enciende.

Por defecto el teléfono realiza llamadas salientes a través de la red wifi (fijo) se puede configurar para cambar esta opción

Para acceder a este menú entramos en

Menú

Configuración

Redes preferidas

Decir que lo he probado en lineas de ono, jazztel y ya.com con y sin preasignacion, no tiene nada que ver el wifi es wifi

Cualquier duda postear por este hilo que lo veré a menudo

Saludos

jamba

Decir que a mi también me ha costado tiempo y llamadas al servicio tecnico.
Un dia se me ocurrio llevarlo a casa de un amigo y, tras unos cuantos intentos, ¡lo conseguimos!. Aunque, de nuevo en casa, dejó de funcionar
Posibles elementos a tener en cuenta para la configuración:
1.- Volver a la configuración de fábrica
2.- Seleccionar perfil T-COM. Es con el único que he conseguido que me funcionara
Ahora me queda aprender cómo pasar las fotos y demás info al ordenador, por lo que si alguien lo sabe, que lo diga, por favor.
Muchas gracias.

🗨️ 2
BocaDePez
BocaDePez

Para PEDROLAS. ¿has conseguido el firmaware original del TC300? He cometido el error de cargarle otro firmware y todo funciona, se me había corrompido el firm original, pero como bien dices, no sincroniza con la base. ¿Lo has solucionado? Un saludo

🗨️ 1
Pedrolas

Sí, le metí el firmware que está en el post "Actualización Firmware TC300" que ha abierto el amable Ghedran y ya está todo arreglado ( Actualización Firmware TC300 )

Me temo que el problema que vas a tener es que la utilidad del TC-300 no te reconozca el teléfono después de haberlo flasheado con otro firm. Si te lo reconoce, pues sigue las indicaciones y suerte. Acuérdate de hacer un reset del teléfono después de flashearlo o no te aparecerá el perfil para emparejarlo con la base.

Saludos.

BocaDePez
BocaDePez

Hola. Soy el que os comentó que uno de los problemas de que no encuentre la base es que tengais otros sistema inalámbricos incompatibles. En mi caso era un emisor audio-video y cuando le cambié el canal al emisor, enseguida me encontró la base. Ahora el problema es que el teléfono se queda como medio colgado, sin salir los menús, o no se ven todas la letras. No puedo acceder al menú porque no se ven los iconos. En modo teléfono no sincroniza y sin embargo sí puedo utilizarlo como móvil. Esto ha ocurrido de la noche a la mañana. Es como si estuviera corrompido el firmware. ¿A alguien le ha sucedido algo así? ¿como puedo resetearlo? Recordad que no puedo acceder al menú. Lo único que puedo es desplazar el el cursor pero como no se dónde está el reset de fábrica. Si alguien me puede decir donde está, es decir. menú, bajar una vez. izquierda, enter o lo que sea, se lo agradecería porque no se que hacer. Se que se puede cambiar el firmaware pero no lo encuentro en ningún lado. Muchas gracias y un saludo

BocaDePez
BocaDePez

Muy buenas veo en este foro que como es normal hay mucha gente perdida con el tema del tc300 y la base Sinus.

Veo por ejemplo que muchos de vosotros echais la culpa del mal funcionamiento al adsl, a ver para que sepamos como va:
-La base que viene en el kit no es mas que un enrutador voip-pstn, que quiere decir esto, que no necesitas para nada tener contratado el servicio de adsl con ya, ni siquiera adsl ya que lo unico que hace es que convierte los paquetes UDP a tramas de voz entendibles por la red telefonica convencional.
Lo de la la luz naranja o verde es indiferente supongo que habra versiones, la que yo tengo es naranja y los status son: parpadeo en espera y conectado a linea, fija en comunicacion con interlocutor, sin luz no hay conexion con la linea telefonica (esto puede venir porque la roseta este mal puesta, o que los microfiltros no esten puestos o funcionen mal).
Yo he investigado bastante con el telf y la base y he conseguido montar hasta un servidor voip bastante potente usando como gateway la base Sinus, tengo bastante experiencia y si quereis os puedo aconsejar o mandar manualillos "home made" que os ayudaran incluso a realizar llamadas gratuitas a todo el mundo con la base o recibir-enviar usando el portatil y la base. Os dejo mi mail por si quereis informacion: drchandras@hotmail.com
Salu2

🗨️ 1
BocaDePez
BocaDePez

Para PEDROLAS. ¿has conseguido el firmaware original del TC300? He cometido el error de cargarle otro firmware y todo funciona, se me había corrompido el firm original, pero como bien dices, no sincroniza con la base. ¿Lo has solucionado? Un saludo

BocaDePez
BocaDePez

Holas,

yo recibi ayer el tc300 y despues de unos intentos lo consegui.
El problema era que detectaba la base pero no sincornizaba.
Se soluciono cuando me di cuenta que el numero WPA2 que tienes que poner en el telefono (que esta escrito en la base) tenia dos ceros seguidos (00).
Cuando en el telefono presionaba rapido el 0 dos veces, solo lo escribia una?¿?¿?
El numero WPA2 quedaba con una cifra menos y no conectaba. Como cuando los has puesto te los oculta con asterisco, no lo ves.
Contando la cantidad de cifras me di cuenta que faltaba una. Las puse otra vez controlando bien que estuvieran todas y OK.
De momento funciona perfecto salvo por alguna llamada PSTN?¿?¿ que se cuelga cuando descuelgas. A alguien le pasa lo mismo?

Talueg,

🗨️ 2
BocaDePez
BocaDePez

Wenas
a mi me pasa lo mismo, me llaman (PSTN entrante) y al descolgar se cuelga. Debe ser algo en la configuracion del telefono proque realmente no se trata de una llamada a mi número ya que tengo otro fijo y este no suena en este caso.
No se, revisaré mas foros y si consigo solucionarlo ya te diré algo. Si a alguien más le pasa...
Un beso.
Kris.

🗨️ 1
BocaDePez
BocaDePez

A MI ME FUNCIONA TODO BIEN EN CUANTO A LA CONFIGURACION CON LA BASE , PERO A VECES NO ESTA CONECTADO, SEGUN EL MANUAL SE DESCONECTA CADA CIERTO TIEMPO Y CLARO NO LO ENTIENDO PQ SINO TIENES OTRO TELEFONO EN CASA, QUE PASA SI ESTA DESCONECTADO QUE NO TE SUENA SI TE LLAMAN? SI ALGUIEN TIENE ALGUNA SOLUCION A ESTE TEMA Y AL DE LAS LLAMADAS PERDIDAS Y RECIBIDAS QUE TODAS SON PSTN, QUE ME CONTESTE.GRACIAS.

BocaDePez
BocaDePez

No podía sincronizar porqué se ponian intermitentes 3 leds de color naranja.
Lo he conseguido apretando bién el botón de detrás de la base durante unos 3 segundos como dice en el mini manual del móvil.

🗨️ 1
BocaDePez
BocaDePez

El secreto es que hay que apretar con cierta presión pero sin pasarse el botón de detrás de la base para que se sincronice la base con el móvil.

Hay 2 páginas posteriores con más temas