Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 8 respuestas
  • Cerrado

    Telefonica y sus routers!!!!!!

    Hola!
    Hoy me han puesto el duo Telefonica 3Mg con un router Comtrend CT-5361.
    El caso es que me va perfectamente internet, pero solo cuando estoy enchufado con el cable.
    El ordenador tambien se conecta a la red inalambrica, pero lo que es internet no me funciona cuando quito el cable, esto xq es???
    Debo decir que he reseteado el router pero nada, la cosa sigue iwal, toi conectado a mi red, pero no tengo acceso a internet........
    Alguien, mas sabio y docto que yo podria exarme una manita???????

    Muchiiiiiiisimas gracias de antemano
    Un saludo!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Muchisimas gracias, ya está arreglado. X lo visto se me…

      Muchisimas gracias, ya está arreglado. X lo visto se me habian desconfigurado unas ip, he puesto las correctas y todo en orden.
      Un saludo!!

    • Cerrado

      Si por cable _no_ funciona y por wifi _si_ deberías probar a…

      Si por cable _no_ funciona y por wifi _si_ deberías probar a revisar/desactivar el antivirus/cortafuegos, porque en ocasiones se les va la pinza con la conexión de area local

    • Cerrado

      [Editado 10/09/07 10:09]

      Aprovecho este hilo para preguntaros cual es el "mejor"…

      Aprovecho este hilo para preguntaros cual es el "mejor" router wifi que te puede poner telefonica de entre los que tiene. Estoy proximo a que me vengan con la instalacion y al menos me gustaria saber ese detalle

      Gracias.

    • Cerrado

      Primero: Asegurate, como te han dicho mas arriba, que las…

      Primero: Asegurate, como te han dicho mas arriba, que las letras de la clave la has puesto en MAYUSCULAS.

      Segundo: El canal que viene por defecto y por el que emite la señal inalambrica (el 3) viene en modo oculto (hide).

      ** conecta el cable. Entra en la direccion 192.168.1.1

      ** User y password 1234

      ** Vete a Wireless

      ** Vete a Advanded, ahí dentro en Channel, estará el 3, pon cualquiera menos ese. Pulsa Apply, se recargará la página. Cierra todo, desconecta el cable. Listo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Supongo que la clave WEP que viene por defecto en la parte…

      Supongo que la clave WEP que viene por defecto en la parte inferior del router la habras colocado correctamente en la configuracion de tu adaptador inalambrico, ¿noooooooooooooo?

      Saludos, Chema.

    • Cerrado

      conectale de una manera o de otra, no le conectes de dos…

      conectale de una manera o de otra, no le conectes de dos maneras a la vez, posiblemente el pc y/o el router se volveran locos con las rutas.