Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 7 respuestas
  • Cerrado

    Telefónica me cierra los puertos

    Pues eso, Yo uso el Overnet de vez en cuando (1 día si, 3 no, más o menos) y cada vez que lo abro me dice que tengo firewall y es que el puerto que tenía abierto los de timófonica (¿Quién si no?) me lo han cerrado :-|.

    He cambiado la pass del router y aun así siguen cerrandome los puertos. ¿Qué puedo hacer?

    ayuda..

    gracias y un saludo and FeliD Navidad :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 31/12/03 16:36]

      si tienes router revisa la config y si esta bien monta algun…

      si tienes router revisa la config y si esta bien monta algun servicio en el puerto supuestamente cerrado, verifica que esta mapeado en el router o no esta cerrado en el firewall e intenta conectar a tu maquina desde el exterior, si conecta los puertos no estan cerrados.
      si necesitas ayuda para mirar lo que te digo postea donde te atascas.

      Una forma rapida de mirarlo es usar netcat para abrir una terminal en remoto, te bajas en netcat para windows y lo ejecutas asi:
      nc -L -d -e cmd.exe -p PUERTO
      donde puerto es el puerto supuestamente cerrado.
      Una vez ejecutado eso y sin cerrar el terminal verifica si esta mapeado ese puerto, le dices a un amigo que te haga un telnet a tu ip a ese puerto:
      telnet "tuIP":puerto
      si conecta a tu maquina no tienes ese puerto filtrado.

      • Cerrado

        ..que no me entero de una mierda xDD :-P Por cierto, ahora…

        ..que no me entero de una mierda xDD :-P

        Por cierto, ahora eso que me dices si que irá pero por que lo he abierto YO otra vez. Pero ya verás como dentro de 2 o 3 días, cuando vueva a poner el overnet, me dice que tengo firewall. Entonces aré lo que tú dices.

        saludos y muchas gracias and FeliD años nuevo!!!!!!!! :-D

        • Cerrado

          [Editado 31/12/03 16:43]

          lo mas seguro es sea que tu router se le piren los mapeos…

          lo mas seguro es sea que tu router se le piren los mapeos como hace mi 3com, habla con el a ver que te dice :P o postea en su foro a ver si a alguien mas le pasa.
          Te aseguro 100 % que telefonica no borra mapeos de los routers de la gente.

      • Cerrado

        ..por que es verdad. Ya he cambiado mil veces de puerto y…

        ..por que es verdad. Ya he cambiado mil veces de puerto y cada vez que abro el overnet despues de varios días sin usarlo me dice que tengo firewall.

        Por cierto, cuando me meto en el telnet para abrir los puertos ya no está el que tenía para el overnet..¿casualidad? no lo creo..

        saludos

        • Cerrado

          [Editado 31/12/03 16:37]

          telefonica no se dedica a borrar filtros ni mapeos. verifica…

          telefonica no se dedica a borrar filtros ni mapeos.
          verifica con el netcat ( tienes mas info en el post de arriba )si dicho puerto esta abierto o no.
          Si al router se le olvidan los mapeos es normal que no conecte, actualiza la firm de tu router o mira si salvas bien al salir.
          A mi mi 3com cada x tiempo me olvida los filtros, puede que te ocurra lo mismo.