Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
118 lecturas y 6 respuestas
  • telecarga de mi nuevo router wifi

    hola, despues de hacer un chanchullo con telefonica, me regalaron un segundo router wifi comtrend ct-5361 para no darme de baja y me ofrecieron durante 3 meses gratis el aumento de velocidad a 10 mb sin coste alguno por mi parte.

    bien el tema, es que al ver el router, me parecio el zysel que tengo actualmente, y hoy me he decido a probarlo.
    lo instalo todo bien, y cual es mi sorpresa, al ver que no me sincroniza con internet y por supuesto tampoco con imagenio.
    despues de llamar a telefonica, me abren una incidencia pues a ellos, en teoria les sincroniza bien, pero a mi no me va. he entrade via web a la configuracion del router y en teoria, si que me llega señal y viene configurado para internet e imagenio.
    vuelvo a instalar el zyxel y si que funciona.

    alguien me podia indicar si hago algo mal o que puede pasar.?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • hola otra vez, ha venido un tecnico a casa y me ha dicho que…

      hola otra vez, ha venido un tecnico a casa y me ha dicho que el router comtrend, no funciona con imagenio. vamos que es imposible que funcione, por lo tanto sigo con mis problemas originales.

      alguna solucion al respecto.?

      • [Editado 4/05/08 23:53]

        Ok. Con el reset debería funcionar sin tocar nada, ya que…

        Ok. Con el reset debería funcionar sin tocar nada, ya que está configurado por defecto. A ver que encuentra el técnico cuando vaya. :-)

        Otra cosa. Cuando respondas, si lo haces en el mismo Post (dónde dice 'responder') al que quieres responder, mejor. Así llega el aviso al Mail y no se nos pasan las respuestas. ;-)

    • el que no me funciona es el comtrend. el caso que se…

      el que no me funciona es el comtrend.
      el caso que se encienden las luces del router, pero la de adsl se queda en verda, y no pasa a color ambar (buena sincronizacion.)

      perdon por el tocho, y por poder conllevar a algun error mi explicacion.

      un saludo.

    • [Editado 4/05/08 22:14]

      Que lio! El Router que no te 'funciona' cual es, ¿el Zyxel o…

      Que lio! El Router que no te 'funciona' cual es, ¿el Zyxel o el Comtrend?.

      Si se llega a establecer sesión PPP, osea, que indica que tienes ADSL y que te asigna una IP pública, puede ser que tengas que configurar las IP´s en tu adaptador de Red. en el PC. Prueba a dejarlo en DHCP. También es posible que el modem/router esté defectuoso o que no se llegue a auntentificar y no se establezca ninguna sesión PPP. :-)

      Test de velocidad y rendimiento: ADSL, cable y móvil
      Test de velocidad ADSL cable y movil LineBenchmark
      Versión para ANDROID