Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 4 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      SI NO HAS CAMBIADO DE FIRM. PIDEMELO A…

      SI NO HAS CAMBIADO DE FIRM. PIDEMELO A
      livekillers@hotmail.com
      y te mando el archivo para tele2 y el speedtouch 510.
      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      He estado buscando cualquier info acerca de cómo solventar…

      He estado buscando cualquier info acerca de cómo solventar este inconveniente pero no he tenido éxito..

      Pls te ruego si sabes de alguna solución válida me lo hagas saber.. Mni grs.

      e-mail: p024626@hotmail.com

      Salu2. Gnaeus :-?

      • Cerrado

        Depende del firmware q tengais en el router, el q venia con…

        Depende del firmware q tengais en el router, el q venia con arsys era el 4.0.2.0.0, decirme el firmware q tiene el router y os pongo un template para tele2, ya q varia de una version a otra

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me ocurre lo mismo.. Tb era de Arsys y funcionaba con el…

      A mí me ocurre lo mismo.. Tb era de Arsys y funcionaba con el ST 510 de Pm.. Me he cambiado a Tele2, he intentado configurar desde "0" el router que tenía STV510, y no he tenido cojones a que coja la conexión.. He conectado el router que me manda Tele2 ( SpeedTouch 530v5), y va de película.. He dejado aparcado el otro router hasta ver dónde puedo conseguir alguna info para hacerlo útil con este ISP..

      Salu2. Gnaeus :-o