Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Para Técnicos de Ono Duda Tecnica Servicio TV

BocaDePez
BocaDePez

Mi problema es el siguiente:

Tras estropearse mi decodificador ADB me lo cambian por un motorola nuevo (el de tamaño pequeño, no el grande)
Bien, la activación no es rechazada, sino aceptada por el programa Oscar y dada como buena, pero el decodificador se queda atascado en la pantalla del mensaje "cargando información, espere", y se queda así , han pasado 3 días, vuelvo a llamar, hablo con una persona y no se que hace, que la imagen aparece, pero lastima, sin sonido.
Total llamo otra vez, y ante mi impotencia, no encuentro nadie que sepa nada más que decir tomamos nota de su incidencia y le mandamos un técnico, bueno, viene el tecnico, me pone un nuevo motorola, y otra vez el mismo cuento, el deco solo llega hasta la pantalla de "espere cargando información" no se si hay algún tecnico que me diga a donde dirigirme porque con el telefono no he arreglado nada, algún telefono de la central de Madrid o Barcelona, donde puedan enviarme la aplicación correctamente,

perdonar por el rollo, un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Bodescu

Llama de nuevo, que te cambien otra vez el deco.

Cuando el tecnico llegue, que no se vaya hasta que no hayas comprobado que todo funciona ok.

Siento no ser mas util, pero es lo que yo haria...

Un saludo

BocaDePez
BocaDePez

Con la migracion de sistemas que tienen ahora no me extraña un pelo. Hay muchos decos que se han quedado sin activar en estos dos ultimos dias. Sea por OSCAR o por Mobility

JoeDalton

Lo muevo a ONO.

djnacho

No se, tiene toda la pinta de ser que el deco no está dado de alta correctamente en la cabecera, o que la señal no llega correctamente al deco.
Dejo el hilo arriba, para ver si alguien te puede echar una mano ;-)

Un saludo :-)

BocaDePez
BocaDePez

Si llega el técnico de nuevo a su casa, que mida bién los niveles de señal que llegan al aparato, y sobre todo el nivel de diferencia de portadoras (o TILT como lo conocemos técnicamente). Si el nivel de señal es el correcto, y una vez activado el aparato bién por Oscar / Mobility, ya depende de la infraestructura informática de Ono. ( Error de provision... bloqueos por GP, ¿verdad técnicos???). También me ha pasado, que la linea no haya tenido retorno (...se comprueba colocando un modem...) y que el deco no vaya ni pa'tras.
A mi se me ha dado el caso de haber montado un deco nuevo motorola y que haya petado en el instante. Son cosas que pasan, se cambian y ya está.

alcalaino18

llama a los de ono y que te manden a un tecnico pero dile al tecnico cuando vaya a tu casa que envede que te pongan otro motorola, te pongan otro ADB que en la zonas ex-auna los ADB fallan menos que los motorola, ademas que ese deco una de las cosas buenas que tiene es que tiene su lado oscuro.
Es que los de ono no se por que han puesto la señal de los motorola en la zona ex-auna, y aora esta cambiando tos los ADB por lo motorola y los nuevos clientes solo les pone los motorola, no se por que, si el ADB tb es digital y va bien.
Y los motorola en mcuhas zonas ex-auna estan fallando mazo, por eso en las zonas ex-auna es mejor tener los ADB.

🗨️ 6
chrimasa

Se están instalando Motorola si no tengo mal entendido para poder implementar el servivioc de OjO en las zonas ex-auna.

🗨️ 5
alcalaino18

baaa!! lo de ojo es una tonteria y una imitacion barata al video club de telefonica de imagenio, ademas que oi hace tiempo que ono iva a retirar ese servicio por que no le salia rentable.

🗨️ 4
BocaDePez
BocaDePez

la pena es que imagenio copio la idea de ojo y no al reves. A ver si nos informamos

🗨️ 2
BocaDePez
BocaDePez

Colega, no tienes ni idea.

Saludos.

BocaDePez
BocaDePez

Al final no se le da ninguna solucion al xaval

anemono

cuando llege el tecnico de ono y lo active desde oscar ya sea en madrid,barcelona o valencia le dices que ha dicho un tecnico de ono que llame a coric,y que lo reprovisionen de nuevo con una reinicializiacion desde la central y ya vereas como funciona ok

BocaDePez
BocaDePez

Hola,
Si el problema que tienes es lo del mensaje ".....cargando información" seguramente lo que tienes es un problema en la activacion del equipo.
No hace falta ni que te manden tecnico, desde alli te lo pueden arreglar.
Podria ser un problema de señal, pero si llegaste aver la imagen alguna vez no creo.... que no tubieses audio no es problema ni de la señal ni de la activacion (normalmente) suele ser del deco, de la configuracion o del euro (mal encajado)

detodas formas....... ¡Que la fuerza te acompañe!!!!!!
bueno mas bien la paciencia.....

BocaDePez
BocaDePez

mi problema es q vinieron ha instalarme ono tel internet y tv formatee el ordenador para cambiar el windows y ahora no puedo conectarm a internet ni x cable ni x usb como lo tengo q hacer.gracias

🗨️ 1
BocaDePez
BocaDePez

hola, yo soy técnico de ono y asdeguro que funciona fatal, pero al grano: desconecta el modem de la alimentacion, que solo esté conectado el cable coaxial de ono. conecta ahora el de alimentacion y espera como 1 minuto, conectalo ahora al ordenador pero no uses el cable USB, conectalo con el de red, y entra en PANEL DE CONTROL-->CONEXIONES DE RED y en la conexion de área lococal que sea la de ono dale con el boton derecho a propiedades, en TCP/IP marca todo en automatico y acepta. Te tiene q funcionar