Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
141 lecturas y 24 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TÉCNICOS: AYUDA POR FAVOR - CORTES EN MI ADSL 1MB

    Hola a todos,

    Vamos a ver... Vayamos por partes...

    Llevo unos 3 ó 4 años con ADSL de Telefónica con un servicio formidable. Actualmente tengo 1Mb con IP estática (80.37.XXX.XXX). PC con Windows XP SP2. Zyxel 660 HW-61 con firmware "V3.40(PT.0)b46 | 10/5/2005" Todo perfecto hasta hace un par de meses. Ahí empieza la aventura...

    Resulta que desde hace esos 2 meses, aproximadamente, sufro cortes esporádicos en mi ADSL. A veces de unos minutos y a veces de más. En esos momentos, el led ADSL/PPP de mi Zyxel 660 se apaga y, acciendo al status de la línea por telnet, veo que esta en "Down" y subida y bajada a 0kb/s.

    Otras veces, el sincronismo no es el correcto y tengo valores de bajada y subida de 32/300 ó 244/300 y cosas por el estilo. A menudo, reseteando el router la cosa mejoraba, así que decidí cambiar mi antiguo Zyxel 643 por el 660 actual (por si era problema de router), pero sigo perdiendo la línea.

    He avisado al 902357000 en 4 ocasiones y nada. El técnico va a mi central (Barcelona CLOT), ve que los valores son normales (probablemente, pilla uno de los momentos en que todo está en orden) y cierra el parte de avería.

    Pensé que el problema quizá estaba en mi domicilio, así que revisé todas las conexiones intentando eliminar todos los pasivos posibles que pudieran estar afectando a mi línea (un SAI, un módem RTB, etc.). Todo en orden.

    Siguiendo el consejo de un técnico, durante uno de los cortes conseguí conectar el router al PTR y no había ADSL, puesto que el led del router estuvo un buen rato apagado. ¿El problema esta en algún punto del cableado responsabilidad de Telefónica?

    También he probado a cambiar mis DNS. Antes tenía 80.58.61.250 y 81.58.61.254, y un técnico me dijo que probara a poner 80.58.0.33 como primaria. Ninguna mejora. Aún sufro cortes.

    Teóricamente, en mi central todo está en orden. ¿Cómo podemos comprobar si existe algún problema en algún punto del cableado del edificio si no podemos acceder a él por estar dentro de la estructura del edificio (y no por el exterior)?

    El técnico de Cotronic que me lo está mirando también anda un poco mosca. Dice que igual hay que cambiar el par desde la central hasta mi edificio. ¿Es eso posible?

    Actualmente (05 Abril 2007 a las 6:13), mis valores de ruido y atenuación son los siguientes. ¿Cómo los véis?

    ras> wan adsl linedata near

    noise margin downstream: 3 db
    output power upstream: 11 db
    attenuation downstream: 41 db

    ras> wan adsl linedata far

    noise margin upstream: 27 db
    output power downstream: 17 db
    attenuation upstream: 23 db

    Ya no sé que hacer...

    ¿Puedo reclamar a Telefónica algún tipo de compensación por mis problemas, tras 5 intentos por su parte de solucionarlos sin éxito, dados los inconvenientes que me provocan?

    Si alguien tiene alguna idea, prueba, consejo o solución... ¡¡QUE ME LO DIGA!!

    Si alguien se lo quiere tomar como un reto personal, yo encantado, jejeje.

    MUCHAS GRACIAS POR LEER UNO DE LOS POSTS MÁS LARGOS ÚLTIMAMENTE.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tenia cortes intermitentes con mi linksys wag54g, cambié la…

      tenia cortes intermitentes con mi linksys wag54g, cambié la tarjeta de red a full duplex 10 Mbps y solucionado.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola veo que yo no soy el unico que le pasan cosas…

      hola veo que yo no soy el unico que le pasan cosas raras,llevo pues mucho años con mi conexión adsl, empece con retevsion, eresmas, wanadoo y orange,.... desde el prinicipio disfrute de una conexión aceptable , empece con 256kb/seg, fueron subiendo poco a poco hasta llegar a 20 megas, tenia una velocidad de bajada aceptable 800kb, 700kb,........ LLego el problema, un dia todo deja de funcionar y de pronto despues de cambiarme el rourter la velocidad de conexión no pasa de 1 mega, me comentan los de orange que despues de hablar con telefonica resulta que el problema esta en que me han cambiado de central y mi linea ya no puede soportar los 20 megas, me aconsejan que contrate 1 mega. Mi cuestion es la siguiente; realmente telefonica puede sin decir nada cambiar a los usuarios de central ? os ha ocurridos a alguno algo parecido?. Sigo con orange a un mega y de vez encuando tengo cortes en la conexión,....mi salvación es mi antiguo modem sagem 800 cuando elrouter no sincroniza enchufo el modem y me va bien,.... alguien que me pueda aconsejar sobre lo que puede pasar,... por descontado un saludo a todos los del foro

      • Cerrado

        creo que orange te ha dicho una mentirijilla con la que ha…

        creo que orange te ha dicho una mentirijilla con la que ha quedado muy bien y tu has picado. Si hubieras cambiado de central, hubieras cambiado de numero de telefono, si o si. Por lo demás, tienes a tu disposicion el foro Orange para cualquier duda. Saludos.

          • Cerrado

            De nada, a mandar :-P . No creas que es por hacer…

            De nada, a mandar :-P . No creas que es por hacer corporativismo barato, de echo no te voy a decir que pases a telefonica. Lo que pasa es que a mi me ha pasado algo parecido a tu caso. Todos los cambios de centrales comportan un cambio de numero. Cada central tiene asignado un rango de numeros de telefonos, si te hubieran cambiado de central, tu numero habría cambiado. Yo estoy en la situacion contraria. Estaba muy bien en orange 6Mb, pero al mudarme de casa, me han cambiado de central, no me conservaron el numero y el que me asignaron no me da cobertura en ninguna compañia de adsl salvo telefonica 3Mb.
            Saludos y suerte en la decision. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      mi comentario llega un poco tarde espero que lo hayas…

      mi comentario llega un poco tarde espero que lo hayas solucionado ,si no es así yo tuve el mismo problema y por fin encontraron la avería en el cableado externo osea en una caja distribuidora que tienen en la calle en mi caso eso ya no parece una caja " sin comentarios"
      Te aconsejo que les digas que revisen la linea exterior

    • Cerrado

      Hola a todos. Yo no soy técnico en telefonía pero he…

      Hola a todos. Yo no soy técnico en telefonía pero he aprendido varias cosas en estos últimos tres meses que llevo con un problema similar.

      Tengo contratado con YA.COM una conexión de adsl2+ y tengo perdidas en la sincronía de vez en cuando. Después de muchas llamadas a los técnicos de YA y Telefónica, conseguí que un técnico de telefónica haya venido dos veces a mi casa (la segunda por iniciativa propia por lo que le doy las gracias). Tiramos un cable desde el registro del edificio a mi casa (un 7º) por el hueco de la escalera, el ordenador y el router alimentándose de un SAI y las perdidas de sincronismo siguen igual.

      Antes de llamar a IKER JIMENEZ, se lo comente a mi proveedor de internet y hemos llegado a la conclusión de que son interferencias electromagnéticas que las produce el ascensor del bloque. Cada vez que alguien llama al ascensor, yo me quedo sin adsl.

      Ahora estoy leyendo sobre protección electromagnética a ver si puedo aislar el router.

      LO QUE HE CURRAO EL TEMA:

      - Revisar el cable del router a la roseta de la pared.
      - Tirar directamente un cable del ptr al router.
      - Cambiar el router por otro de otra marca.
      - Revisar el PTR.
      - Probar con un SAI.
      - Cambiar de par desde la centralita hasta la caja de registro del edificio.
      - Tirar un cable desde la caja de registro hasta el router por el hueco de la escalera.
      - llamar tropecientas veces (siempre con corrección) a los servicios técnicos de YA.COM y telefónica, los cuales se han portado bien.

      Pues nada, un saludo y espero que pueda servir de algo.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola Gasman, trabajo para telefonica y estamos estudiando dos…

        hola Gasman, trabajo para telefonica y estamos estudiando dos casos similares al tuyo, se producen cortes con el uso del ascensor, la verdad es que nos está volviendo locos ya hemos cambiado todo. Los parametros de soincronizaci´ñon son perfectos y los electricos de la línea también.
        Tambien probamos con un router con batería por si era electrico.
        Si damos con ello o tienes alguna idea comentalo y intentamos probarlo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Una pequeña aclaración no se corta cuando el ascensor…

          Una pequeña aclaración no se corta cuando el ascensor arranca, si no con la apertura de las puertas (las de motor) en cualquiera de los pisos. Si puedes comprueba si es así en tu caso.

      • Cerrado

        BocaDePez BocaDePez
        6

        los tecnicos te enviaron el perfil de bits sobre portadora,…

        los tecnicos te enviaron el perfil de bits sobre portadora, si el margen es de 2 tendras lentitud y posiblemente cortes, es un parametro que lo ve la central de telefonica ,es mejor que te cambien el par adsl y descartar por ese tema he visto casos que los parametros son los mas optimos, pero producen cortes y lentitud

        Miguel

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por vuestros comentarios. A día de hoy, mis valores…

      Gracias por vuestros comentarios.

      A día de hoy, mis valores son estos:

      ras> wan adsl linedata near

      noise margin downstream: 9 db
      output power upstream: 11 db
      attenuation downstream: 41 db

      ras> wan adsl linedata far

      noise margin upstream: 27 db
      output power downstream: 17 db
      attenuation upstream: 23 db

      Estas fluctuaciones en el ruido (durante el fin de semana he tenido valores de margen de ruido de bajada de 3db, 2db o incluso ¡1db!), ¿a qué se deben?

      • Cerrado

        Se deben a "algo" que mete ruido en tu linea, vete tu a saber…

        Se deben a "algo" que mete ruido en tu linea, vete tu a saber (adsl de lineas "vecinas", par en mal estado, inducciones de cualquier tipo...).

        En rpincipio, para q la linea te aguante bien, el margan de ruido debe ser como minimo de 8 dB.

        Byezz.

    • Cerrado

      Hola Compañero! Yo estoy igual que tu, la diferencia es que a…

      Hola Compañero!

      Yo estoy igual que tu, la diferencia es que a mi no se me corta, a mi me sincroniza en vez de un mega a lo que le de la gana!!!! pero unca por debao del 10%

      Tras meses de guerra, mi teoria = QUIEREN QUITARNOS LA IP FIJA -> yo tengo una del estilo 217.x.x.x y se que a mas de uno se la hann quitadoo y al protestar, le han dado otro, ellos dicen que es algo temporal, problemaws tecnicos actualizaciones y dem´´as.....

      Da la coña, no te keda otra. o eso creo yo, que estoy igual que tu....

      Si no tienes aprecio a tu ip fija, cambiate de operador.... YA.com dicen que va bien

      saludos y suerrrte

      • Cerrado

        pues a mi me pasa lo mismo. Tengo 3mb de telefonica e IP fija…

        pues a mi me pasa lo mismo. Tengo 3mb de telefonica e IP fija desde hace la tira de años (80.x.x.x) y cada día va peor la conexion. No he visto sincronizar al router mas alla de 2 mb, de hecho lo normal suele ser 1824 kbps de bajada y 320 kbps de subida, y estoy hasta las narices ya.

        El caso es que no se si es de telefonica o del puto router linksys wag54gs que tengo desde hace año y medio: le ha costado a linksys un año sacar un firmware decente que no pierde la conexión (y la sigue perdiendo, lo que pasa es que ahora se reconecta él solo)

        Lo que me da pereza es llamar a telefonica, porque te empiezan a marear con lo de comprobar tu conexion y tus parametros y todo eso, y no hago mas que mala ostia, pero es una vergüenza que siendo los mas caros estemos con estas historias. Joder, esto tendría que ser mas sencillo que no se puede estar peleando con la tecnología todo el día

        En defensa de telefonica he de decir que nunca he tenido ningún problema serio con el ADSL desde que la tengo y han pasado muchos años, así que espero que la teoría de la conspiración para quitarnos la IP fija no sea verdad :-o

      • Cerrado

        Creo que no van por ahí los tiros. El problema es que el…

        Creo que no van por ahí los tiros.

        El problema es que el ruido en la línea es excesivo. O el par está mal, o la instalación interna está mal o el modem averiado. Punto.

        No es cuestión de cambiarse de operador, sino de identificar el problema, porque otro operador se basará en la misma instalación.

        Y tu teoría de la conspiración de la IP fija, en fin, supongo que será un chiste y no te lo crees realmente.

    • Cerrado

      Exactamente. El problema que tienes es del cableado exterior…

      Exactamente. El problema que tienes es del cableado exterior de Telefónica. Cuando venga el técnico dile que pruebe a conectarse en la caja terminal, si en la caja le sale bien, te tiene que cambiar la acometida (diselo textualmente), y si en la caja le sale mal, te tiene que cambiar el PAR.

      Saludos.

    • Cerrado

      En el momento en el que conectes el router al PTR y…

      En el momento en el que conectes el router al PTR y compruebes que sigues sin tener sincronía es que es un fallo en el cableado del cual se ocupa Telefónica, así que mi consejo es que sigas dando la brasa y les obligues a que te hagan otra revisión y las que hagan falta para solucionártelo.

      Suerte

      Bienvenidos a la república independiente de mi casa

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo si soy tecnico, y casualmente trabajo en la central…

      Pues yo si soy tecnico, y casualmente trabajo en la central que tu mencionas (aunque en otras historias que nada tienen que ver).

      Por lo que cuentas, todo apunta a una averia "vulgar vulgaris". Habra algun problema en la linea (mal aislamiento probablemente) que causa ese mal funcionamiento. Fijate que el margen de ruido es muy malo (3 dB, deberia ser de 9 dB minimo)

      Mi consejo es que llames de nuevo y reclames. Y no te dejes contar milongas: si ya has probado en el ptr y seguia mal, eso descarta que el problema este en tu instalacion interior.

      Y tampoco te dejes engañar con las historias de "ahora todo esta bien". Aunque asi fuera, las aplicaciones de prueba permiten ver si hay algun problema intermitente. Si ahora va bien pero hace unas horas (o dias) iba mal, eso queda reflejado en ciertos campos (para mas detalles, la aplicacion de pruebas que utilizan se llama SIGA y los cortes y los historicos de errores quedan reflejados en un campo llamado errores de Performance). Eso pueden y deben mirartelo, en el caso de que en el momento de la prueba remota la linea estuviera sincronizada.

      Byezz.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, como bien dice BocaDePez, de momento tenemos demasiado…

        Hola, como bien dice BocaDePez, de momento tenemos demasiado ruido en la linea margen de ruido, contra valor mas alto mejor y efectivamente el minimo admisible son 9db, al contrario que atenuacion, que contra menor sea el valor mejor, una cosa que se me ocurre es que en la caja terminal donde estaba conectada tu linea se ha tenido que hacer un rebaje, osea la caja terminal se a quedado sin pares libres, y entre ellos habia uno o varios multiplados con otras cajas, con lo cual a ti te cambiaron el par para dejar un par libre para una alta nueva, y a ti te asignaron uno nuevo y te toco el "negro".
        Lo que no comprendo es como con esos valores en atenuacion y ruido, consigue el tecnico pasar la prueba final desde tu casa, porque una vez "solucionada" la averia debe tirar una prueba desde tu domicilio, y dicha prueba no va ser valida y recibira el mensajito de "ruido excesivo compruebe la instalacion".
        Si ves que no se te hace caso, siempre puedes darte de alta en imagenio, que seguro que con ese par no va ir ni de coña, y pasados los tres meses que tienes gratuito imagenio, te das de baja, tu consigues tu par flamante, y al mismo tiempo nos das trabajo en el alta y despues en la baja, jajajajajajaj, es broma.
        Espero que te ayude en algo, un saludo y suerte.
        Por cierto "me han extraviado" el multipruebas telefonico, si alguien tiene uno en venta, aqui uno dispuesto a comprar.

        • Cerrado

          BocaDePez BocaDePez
          6

          por cierto, con un simple cambio de par valdria creo, aunque…

          por cierto, con un simple cambio de par valdria creo, aunque tambien puede ser la acometida, si le han enganchado el de acero en vez del de cobre

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo tengo el acero conectado y estoy harto de intentar que me…

            Yo tengo el acero conectado y estoy harto de intentar que me lo cambien pero no hay forma... Muy buenas palabras pero NO.

        • Cerrado

          BocaDePez BocaDePez
          6

          soy tecnico, no es necesario tirar la prueba desde el…

          soy tecnico, no es necesario tirar la prueba desde el domicilio, puedes engañar al sistema

    • Cerrado

      yo no soy tecnico, pero tiene pinta de ser ruido inducido.…

      yo no soy tecnico, pero tiene pinta de ser ruido inducido. por lo que comentas de que sucede en momentos determinados cabe la posibilidad de que sea una interferencia electromagnetica provocada desde el exterior (por ejemplo, por un aire acondicionado, por neones luminosos....)

      estos fallos son muy raros y dificiles de localizar. no creo que el cableado dentro del edificio te este provocando estos fallos dado que va protegido por un corrugado y no se suele deteriorar.

      ¿has probado a puentear el ptr para descartar un posible fallo en ese elemento? si una vez puenteado el ptr sigues con los mismos fallos lo normal es que venga de la calle con lo que lo mas sencillo (si en la central esta todo ok) es cambiarte de par

    • Cerrado

      BocaDePez BocaDePez
      6

      Sugerencia 1: No soy tecnico, pero ¿tienes algun vencino con…

      Sugerencia 1: No soy tecnico, pero ¿tienes algun vencino con adsl con el compartas parte del cableado, para preguntarle si sufre los mismos cortes?
      Sugerencia 2: Aunque parezca una tontería, si tienes opcion de probar con otro router, no pasa nada, que a mí me pasó lo mismo que a tí y el router con que probé tambien estaba mal y me iba a volver loco. Al final con un tercer router, todo solucionado. Suerte.