Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 65 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      como puedo encriptar un rooter webstar 2320 para que mi…

      como puedo encriptar un rooter webstar 2320 para que mi portatil reconosca la linea

    • Cerrado

      BocaDePez BocaDePez
      6

      Veo muchas preguntas por aquí, así que añado la mia: Hace una…

      Veo muchas preguntas por aquí, así que añado la mia:

      Hace una semana aprox. perdí la conexión durante un dia ($megas, barcelona). Cuando recuperé la conexión, no ha vuelto a ir a la misma velocidad.

      Tengo internet estable pero
      en lugar de a 4 megas es como si tuviera 300K (descarga a 28-35KB/s estables). A mi me parece que me toman el pelo pero no estoy seguro.

      He llamado y me han dicho que los técnicos han comprobado que el modem está registrado como 4 Megas, pero si es así no entiendo que pasa.

      No tengo ningun P2P ni nada parecido cuando hago las pruebas de velocidad.

      Gracias.

    • Cerrado

      Pues sencillamente porque en su momento no tenia NI PUTA IDEA…

      Pues sencillamente porque en su momento no tenia NI PUTA IDEA DE QUE ESO ERA CORRECTO, de todos modos ya he solventado el problema por mis propios medios. Me he dado de la TV, y he quitado todos los decos y ahora mi conexión al cable modem vuelve a ser directa. Punto pelota.

      • Cerrado

        BocaDePez BocaDePez
        6

        pues, estoy en canarias, trabajo para ONO, y los splitters de…

        pues, estoy en canarias, trabajo para ONO, y los splitters de 4 bocas no existen aquí.
        máximo 3.
        1 cable modem y dos decos..es lo máximo que se puede instalar.
        supongo que te los pusieron en casacada.

        buena chapuza.

    • Cerrado

      Bueno....esta es la mia técnico de auna??? Bien pues te…

      Bueno....esta es la mia técnico de auna??? Bien pues te cuento...solo quiero que me expliques una cosa...que como tecnico estoy seguro que sabes.

      El caso es que soy cliente de ono en Madrid e inicialmente tenia un deco para la TV y un cable módem para el internet. Cada uno de ellos usaba una línea del PTR. Pues bien la cuestion es que hace ya algunos meses pedi que me instalaran 3 decos mas para poder ver la tele en las distintas habitaciones y sabes que hizo el instalador ?? Coger la linea del cable módem y sacar de ahi, no una, ni dos, ni tres, sino CUATRO salidas para los 3 decos y el cable-modem. Desde entonces la señal de los decos es bajita bajita e internet se cae dia si y otro tambien....Solo quiero que me digas si eso se hace asi o es una soberana chapuza...

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        A esta te respondo yo. Eso es una soberana chapuza. Así de…

        A esta te respondo yo.

        Eso es una soberana chapuza. Así de claro.

        La salida del PTR a la toma del cablemodem debe de ser directa.

        No se como habrá sacado la señal del PTR pero supongo que ha usado un splitter de 4 salidas. El valor de la señal que tenias antes ahora se divide para cuatro salidas mas la correspondiente salida que logicamente tendrá una atenuación.

        Para aumentar la potencia de transmision del cablemodem puedes poner un atenuador.

        De esta manera subiras la potencia de transmisión del cable modem la cual seguramente tendrá un valor muy bajo.

        Para hacer la chapuza que ha realizado el amigo, mas le habria valido decir que por temas de señal no podia poner eso que pedias en lugar de hacer lo contrario. Lo que no se es como validaste esa instalación y se la diste por buena.

      • Cerrado

        Desde hace una semana me va lentísimo, los test de velocidad…

        Desde hace una semana me va lentísimo, los test de velocidad no pasan de 180.¿A que se debe?

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, veo que hay gente competente aki, y si hay alguno que…

      hola, veo que hay gente competente aki, y si hay alguno que me pueda contestar, desesperacion con ONO.

      Hubo problemas con internet, y tras una semana y media de desconexion, varias llamadas, y tres tecnicos en casa, al final
      el ultimo chaval, logro conectarme.

      Pero cual es mi sorpresa, la tv me da CANALES NO SINTONIZADOS, tras llamadas, me dicen que baje el nuevo software, y tras no se que tiempo y haberlo bajado, introduzco contraseña, para sintonizacion automatica, y me da error al SINTONIZAR EL SET-TOP-BOX , me dicen que sera del cable, pero tras utilizar el cable del modem, que este si iva bien, me da el mismo error.
      POR FAVOR, alguien sabe como eliminar ese error y sintonizar? :-? :-? :-?

      • Cerrado

        La has cagado. Llama directamente a bajas. El problema esta…

        La has cagado. Llama directamente a bajas. El problema esta en la cabecera de la red. Alguien te ha desconectado en la cabecera. No es follon de cables ni nada por el estilo. Es algo que tiene que arreglar el tecnico de redes. No tiene que ir ningun tecnico a casa. Hasta que des con el competente ¡¡¡buffff!!!!!.

        • Cerrado

          BocaDePez BocaDePez
          6

          a ver para el tecnico de auna, tengo un sb4101 conectado al…

          a ver para el tecnico de auna, tengo un sb4101 conectado al pc por medio de una tarjeta ethernet.

          quiero compartir esa conexion a internet con una xbox 360

          como debo hacerlo?? xq con el cable usb que me vino con el cable-modem no funciona...

          • Cerrado

            BocaDePez BocaDePez
            6
            Solo puedes usar uno de los dos puertos del CModem con lo…

            Solo puedes usar uno de los dos puertos del CModem con lo cual o conectas una cosa y desconectas o conectas la otra pero las dos a la vez hace tiempo que lo caparon. Saludos

    • Cerrado

      ya se que es repetirse, pero aqui los tecnicos o los…

      ya se que es repetirse, pero aqui los tecnicos o los instaladores saben alguna manera de saltarse el capado de ono? Esa informacion seria de gran ayuda. Gracias :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Al chico que trabaja en ONO Para cuando serian los 4 mb en…

      Al chico que trabaja en ONO
      Para cuando serian los 4 mb en Canarias? si sabes alguna fecha posteala por aqui
      gracias ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola muy buenas, tengo un problema para poner router, tengo…

      Hola muy buenas, tengo un problema para poner router, tengo la instalacion de auna de fibra optica, y todos vienen con entrada de telefono, tengo el modem thomson tcm 410, ¿en que router, si se puede, puedo conectar ese tocho de cable? llevo 2 meses y en ninguna tienda tienen nada. Si alguien me puede ayudar que me escriba a erjaviavi@hotmail.com, sería una grandísima ayuda. Muchas gracias por adelantado.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Guenas: Tengo un problemilla de conexiones. Me conecto a la…

      Guenas:
      Tengo un problemilla de conexiones. Me conecto a la red por un cable modem thomson tcm420 y quiero unir 2 equipos por cable y un tercero por wifi. Me dijeron que la mejor forma era utilizar u router, que haria de swich y sacaria la señal wifi. He conseguido un router D-link dsl-g604-t Pero este trae la entrada de cable de telefono y no hay manera de hacero funcionar. Empiezo a ver que es imposible. Podriais echarme una mano?

      • Cerrado

        Me temo que no es el router que necesitas. Ese es un router…

        Me temo que no es el router que necesitas. Ese es un router ADSL y lo que necesitas es un router neutro. Es decir ... todas las "bocas" han de ser Ethernet (RJ45) :(

        Salu2 ;)
        imakoki

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola gente. Hace un par de horas que se ha ido el instalador…

            Hola gente.

            Hace un par de horas que se ha ido el instalador del cable y todo perfecto menos cuando pongo la 360. No me conecta, me da error en la direccion IP. La cuestion es que cuando me meto en http://192.168.100.1/ todas las opciones están desactivadas, no puedo abrir puertos ni nada, solo uedo ver la informacion basica de mi modem que es un WebSTAR EPC2100r2 ¿alguien me puede decir como reactivarlas?
            Gracias de antemano.

            • Cerrado

              Si no me cuelo el EPC es un simple cablemodem, vamos que no…

              Si no me cuelo el EPC es un simple cablemodem, vamos que no hay que abrir puerto alguno ni configurar nada en especial :P ;)

              Y por cierto ¿que es eso de la 360? :-o

              Salu2 ;)
              imakoki

              • Cerrado

                BocaDePez BocaDePez
                6
                XBOX360 :-| Bueno, veo que no se puede tener la 360 y el PC…

                XBOX360 :-|

                Bueno, veo que no se puede tener la 360 y el PC conectados a internet al mismo tiempo, o tienes la consola online o tienes el PC, las dos cosas a la vez no se puede.

                Vaya mierda....

      • Cerrado

        BocaDePez BocaDePez
        6

        de esa forma solo podrías hacerlo funcionar como un hub o…

        de esa forma solo podrías hacerlo funcionar como un hub o switch.
        cambialo por un router de cable.
        ese es para adsl.

    • Cerrado

      BocaDePez BocaDePez
      6

      perdoname la expresion , pero ahora solo puedes joderte x…

      perdoname la expresion , pero ahora solo puedes joderte x averte dado de alta en esta empresa de estafadores.
      Se llama capado de conexion y azureus nunca te va a ir bien mientras estos desgraciados nos sigan robando el dinero mes a mes y la gente no haga nada x defender sus derechos.

    • Cerrado

      BocaDePez BocaDePez
      6

      a er si alguien me peude ayudar, me han istalado ONO un…

      a er si alguien me peude ayudar, me han istalado ONO un router wifi y aora la verdad eske azureus no me va demasiado bien, me han dixo k tngo k abrir los peurtos i en ono k vienen abiertos por defecto, creo k los he abierto bien, pero azureus sigue iwal, que puedo hacer?gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      8-) has probado cambiando de canal del wifi del 9 al 5 por…

      8-) has probado cambiando de canal del wifi del 9 al 5 por ejemplo

    • Cerrado

      BocaDePez BocaDePez
      6

      Eueno quiero hacerle una consulta respecto al una conexión…

      Eueno quiero hacerle una consulta respecto al una conexión wi-fi que hice de un domicilio vecino a mi casa.
      Bueno procedo a explicarle lo que me paso.

      Bueno como hay que sacar la señal de una línea telefónica, tuve que colorar un MODEM adsl, el cual su salida de RJ-45 lo inserte en el Router inalámbrico. Mi computador recibió la señal al 100%, hasta muestra el icono de conectado a 11Mb.
      Pero ahora viene el problema, cuando intento conectarme a Internet, o a otra pagina me dice que no se a encontrado el servidor.

      Esperando una buena acogida a mi problema se despide Manuel Sánchez...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a quien me pueda ayudar.. tengo una conexion a AUNA por…

      Hola a quien me pueda ayudar..
      tengo una conexion a AUNA por medio de un cable Modem Webstar serie EPC2100.
      Funciona a 4 Mb/seg bastante bien en windows xp, las ventanas las abre rapido etc..
      pero en linux Suse10.1 no pasa lo mismo, tarda mucho en abrir una pagina y hay horarios que funciona un poco mejor, pero el windows es muy parejo la velocidad de apertura de paginas.
      a ver si alguien me puede orientar enmi problemita, todo lo demas funciona muybien.
      Gracias
      Hugo Herrera

    • Cerrado

      BocaDePez BocaDePez
      6

      yo curro para telefonica pero el curro en ono es mejor ya que…

      yo curro para telefonica pero el curro en ono es mejor ya que el tendido es nuevo y no tiene tanto problema con sulfatacion de pares, acometidas viejas, atenuacion y todas las movidas de unas infraestructuras sobre todo en tema cable obsoleta 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno expongo aqui mi problema despues de mucho buscar, pero…

      Bueno expongo aqui mi problema despues de mucho buscar, pero que mejor que un propio tecnico de auna. Haber tengo un cable-modem marca thomson modelo TCM410, el tema esta en que antes mediante un switch conectaba la ps2 y el pc de sobremesa sin ningun problema. Cual es el problema ahora? Que con el swicth no me deja conecar la ps2, y si conecto el portatil solo me da señal en uno de los 2 pc's. como puedo resolver esto? El tema es tambien que conecto directamente el cable del modem directamente a la ps2 y tampoco funciona.
      Bueno espero alguna respuesta, tengo que decir que soy bastante novato. Si pudieras responderme te lo agradeceria 1 saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        tu problema es muy simple de solucionar, date de baja de…

        tu problema es muy simple de solucionar, date de baja de internet rapidamente, es un virus q le afecta a tu cable modem y q intentara conseguir todas tus contraseñas, especialmente las del banco.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola! yo voy a entrar en una especie de subcontrata de ono…

      hola!
      yo voy a entrar en una especie de subcontrata de ono como tecnico instalador.
      me gustaria que algun tecnico me comentase un poco como va el trabajo y si es muy dificil, por que me parece extraño la cantidad de dinero que pagan a alguien casi sin experiencia como yo
      gracias un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Maravilloso hilo. Un técnico quiere contactar con otros para…

      Maravilloso hilo. Un técnico quiere contactar con otros para hablar de los problemas que tienen entre ellos y le quitáis las ganas preguntándole como si esto fuera el SAT.

      Yo curré como técnico en un ISP que ya no hace altas y me hubiera gustado contactar con otros, pues hay problemas que son comunes a todos los ISP y vendría bien ayudarse.

      Pues cuando nos enfrentamos a una llamada estamos solos ante el mundo y nuestras empresas nos ayudan muy poco. Nos dan el argumentario y fin. Y los que queremos volver a casa de buen humor y no descargar las fustraciones con la parienta, nos gusta saber más de cómo solucionar mejor y definitivamente los asuntos y evitar se acuerden de nuestros seres queridos, cosa que j_d_ mucho y no beneficia nada al que es el siguiente que llama, pues se encuentra a un trabajador alterado y con ganas de tan solo "cubrir el expediente".

      • Cerrado

        BocaDePez BocaDePez
        6

        que razon tienes compañero gracias por exponer algo que poca…

        que razon tienes compañero gracias por exponer algo que poca gente conoce que la parte tecnica la conseguimos con la experiencia y a vase de golpetazos y enmarronarnos gracias 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos soy tecnico instalador pero de telefonica y mi…

      Hola a todos soy tecnico instalador pero de telefonica y mi hermano tiene ono con el webstar que por que he leido es de lo mas mierda que hay, el caso que he intentado encriptar la conexion wifi y ni por activa ni por pasiva he probado con los canales 9 y 11 pero na en abierto me conecto sin problemas y en el momento que lo encripto no hay dios que conecte yo sin embargo tengo un comtrend y un 3com y me van de perlas oye a ver si alguien le ha pasado lo mismo y como lo soluciono por que no es normal

        • Cerrado

          BocaDePez BocaDePez
          6

          pues tronco espero que nunca tengas un problema por que lla…

          pues tronco espero que nunca tengas un problema por que lla me diras si soy inutil pena de que esto es anonimo pero bueno seguro que en alguna vez habras idode buenas con alguno interesado o sea que lo de inutil te lo metes por donde amargan los pepinos 8-)

    • Cerrado

      sobre los cortes del 4200 con emule, azureus,etc... vino un…

      sobre los cortes del 4200 con emule, azureus,etc...
      vino un tecnico a mi casa y me dijo que no tenia porque ocurrir... me cambio el modem por un webstar y a funcionar
      ni un corte ni medio mas poniendo emule y azureus a tope los dos juntos...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos, Se me metio un spyware de esos y al sacarlo me…

      Hola a todos,

      Se me metio un spyware de esos y al sacarlo me ha dejado la conexion limitada o nula. Si intento repararla me dice que no puede porque no puede renovar la IP

      ¿Que puedo hacer?

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buenas yo tengo un motorola sb4101, Y SOLO SE ME CORTA…

      Hola buenas yo tengo un motorola sb4101, Y SOLO SE ME CORTA CUANDO PONGO EL EMULE, por favor algún técnico o instalador de aquí que me pueda decir como solucionarlo, antes funcionaba de maravilla, parece ser que es bueno, y cuando no está el emule tira que no veas pero es ponerlo y el modem se cae (se reinicia)
      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa tb lo de los microcortes desde hace ya casi una…

      A mi me pasa tb lo de los microcortes desde hace ya casi una semana. Tras leer que los p2p hacia mas comunes estos cortes los desactive, no cambio nada asi ke no es cosa del P2P. Si juego online a cualquier juego se me corta la partida tras un rato, si uso Ftp para subir archivos a mi web me pasa lo mismo, si pongo el MSN cada 5 minutos se me desconecta......

      mi moden es el SB5100

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo una consulta que ya llevo un mes y medio con problemas…

      Tengo una consulta que ya llevo un mes y medio con problemas con la conexion del navegador y del correo.

      Tengo un mottorola surfboard 5100, con el emule conecto siempre a la primera y sin ningun problema.

      A veces conecta el navegador a la primera otras se corta a media navegacion. Tampoco puedo bajar correo.

      He probado desesintalalando en antivirus y el firewall

      He leido en este foro que podria ser de las DNS y ya las he cambiado sin resultado.

      En AUNA me han dicho de todo desde lo de la averia masiva a que borre todo el disco duro por que es un problema de windows.

      Que alguien me heche una mano por favor!

      • Cerrado

        BocaDePez BocaDePez
        6

        Respecto a lo de problemas de windows .... yo he estado en…

        Respecto a lo de problemas de windows .... yo he estado en Linux y m da los mismos sintomas

    • Cerrado

      haber solo tengo puesto el firwall del xp he quitado el…

      haber solo tengo puesto el firwall del xp he quitado el norton incluido el antivirus y se me cuelga el 4200 a las 3 horas con emule a 30 minutos con bitcomet estoy desesperado, :-( i decirosque antes con emule iva bien pero llevo un mes que nada de nada ya no se que hacer, conectado a traves de targeta de red en pci y en la de la placa y en las dos cuelges estoy pensando conectarlo por usb haber si funciona y sino haber si alguien pone un sitio la confuguracion de motorola 4200 y como configurarlo gracias.

    • Cerrado

      wenasss, pues yo estoy sufriendo estos micro cortes y se me…

      wenasss, pues yo estoy sufriendo estos micro cortes y se me cuelga el motorola 4200 y tengo que resetear al conectar emule o bitcomet me dura 20 minutos mas o menos esto es una desesperacion. ayuda si sabeis algo asiasssss

      • Cerrado

        BocaDePez BocaDePez
        6

        hola, no se que controlador tienes instalado para el 4200, yo…

        hola, no se que controlador tienes instalado para el 4200, yo tenia el que me dieron hace 4 años los de menta( que era entonces) llevaba dos semanas sin poder continuar conectado a internet mas de 30 minutos, el emule me reseteaba el pc y otros programas p2p tambien. Pues bien ayer se me encendio la luz, despues de llamar a onoy que me dijeran que seguramente era de mi pc, y me busque un controlador mas actual, yo he encontrado uno del 2004 para xp, lo instale y funciona perfecto, ya no se me corta. aqui lo encontre:http://www.vtr.cl/soporte/equipos/motorola4200.htm

      • Cerrado

        Tienes que actualizar el firmware del cablemodem. Yo tengo el…

        Tienes que actualizar el firmware del cablemodem.

        Yo tengo el "SB4200-0.4.4.5-SCM01-NOSH" y desde que lo puse no he vuelto a tener problemas.

        El Firmware lo puedes actualizar con el "Sbrider". Por la red hay información al respecto

        Saludos.

        • Cerrado

          Hola yo tengo un sb 4101, que tambien sufre los cortes, pero…

          Hola yo tengo un sb 4101, que tambien sufre los cortes, pero estos ocurren si enciendo cualquier p2p..........he probado emule,edonkey, overnet, bitcomet, y todos hacen que se caiga el módem
          alguna ayudita???
          por favor espero respuestas

      • Cerrado

        ¿Microcortes en un 4200??????? ¿Seguro que son microcortes y…

        ¿Microcortes en un 4200??????? ¿Seguro que son microcortes y no desconexiones del equipo por una mala configuracion de P2P/AVirus/FireWall????.
        Te lo comento porque el SurfBoard 4200 es más duro que Clint Eastwood ;) Yo tengo uno desde hace 3 años y le he hecho auténticas perrerías y el tio tira pa´lante como un macho.

        • Cerrado

          Es muy duro pero como todo se puede romper. A mi me lo…

          Es muy duro pero como todo se puede romper. A mi me lo tuvieron que cambiar porque tenia decenas de cortes todos los dias, me cambiaron el 4200 por un thompson y se arreglo.

        • Cerrado

          Pues si, tengo entendido que ese cablemodem es un rato…

          Pues si, tengo entendido que ese cablemodem es un rato cañero. Eso si yo tenia un 3com (el que tiene forma de aleta de tiburon, de color gris) que jamas, salvo problemas de auna, no me ha dado ni un problema y he sufrido la situacion esta de los microcortes hasta limites desesperantes. Para mi desgracia me cambiaron el cablemodem por un router webstar (que estoy a ver si me lo cambian, por historias mias, por un cablemodem simple y pelao), el wifi, que de momento sin usar wifi se ha portado bien pero que por lo que tengo entendido es una patata el lo respectivo al wifi. Total que despues del cambio he vuelto a tener problemas, con lo que descarto que fuese el 3com :(

          Lo dicho, no se que leches esta pasando en la red pero da por saco hasta los cablemodems que mejor resultado habian dado :-? Y la cosa es que el tema es de un aleatorio total. Yo empece a leer sobre los microcortes y no tenia ningun problema. Semanas mas tardes me toco a mi y me tire casi un mes con problemas. Luego la cosa ha sido mas esporadica hasta llegar al dia de hoy que (salvo reseteos que tube ayer y en que incluso perdia la linea telefonica, la tv sin problemas) parece que la cosa se ha solucionado (cruzo los dedos).

          Y por cierto, uso el emule alguna vez pero poco. Justamente en las epocas que me ha pasado llevaba un par de semanas sin ponerlo. Lo digo por lo que comentas de los P2P que si es verdad que pueden dar problemas pero que almenos en mi caso ni por asomo pueden ser los culpables ;) Igual en el caso del otro forero tampoco lo son, aunque los P2P siempre pueden echar una mano a acabar de jorobar la conexion ;)

          Salu2 ;)
          imakoki

      • Cerrado

        BocaDePez BocaDePez
        6

        No se si ya te lo han hecho, en cuyo caso será otra cosa,…

        No se si ya te lo han hecho, en cuyo caso será otra cosa, pero últimamente estas averías las solucionan actualizando el firmware del router (el antiguo da esos problemas que comentas).
        Has de llamar y que te abran una incidencia.
        Te realizarán la descarga remota del firmware y te llamarán para que resetees el router.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Actualmente, mi conexión funciona muy bien. Pero hoy me han…

      Actualmente, mi conexión funciona muy bien. Pero hoy me han llamado de Auna, y me han preguntado si podían enviar un técnico mañana mismo a retirar mi cajetín antiguo (lo tengo desde hace años, de menta. Es blanco y bastante grande).
      Como es la primera vez que me llaman en años (y mira que he tenido problemas) la llamada me ha hecho desconfiar.
      ¿Sabes qué interés tiene ono en retirar mi cajetín, si funciona perfectamente? Qizás me he vuelto un neurótico, pero no creo que ese cambio me beneficie en nada.
      Muchas gracias de antemano

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenos días, Como técnico que eres de Auna, haber si puedes…

        Buenos días,

        Como técnico que eres de Auna, haber si puedes darme un poco luz en la siguiente explicación :

        Tengo el Router DSL-G604T (de Auna) conectado por cable Ethernet a un PC de sobremesa, el cual tiene instalado Win XP SP2. En otra habitación ( 15 m), otro PC de sobremesa también con Win XP SP2, al que le he colocado en un puerto USB el Adaptador DWL-122.

        Ya los he podido conectar inalambricamente y el Adaptador detecta el Router. La intensidad de señal oscila entre Buena (54%) y regular (42%).

        El Router está configurado por mi con la encriptación WEP de 128 bits.

        El problema está ahora, en que NO puedo entrar en Internet en el PC que tiene el Adaptador USB, ya que junto al reloj me aparece un monitor con un pequeño triángulo amarillo, diciendome “Conectividad limitada ó nula”. Francamente, NO se a que se refiere.

        También, cuando intento acceder al Internet Explorer, me dice que NO encuentra el servidor y se queda la página en blanco. Francamente, No sé por donde ir.
        ¿Será que aún no está del todo configurada la conexión inalambrica ? ó ¿ que tengo que "tocar" algo del Internet Explorer?.

        Teoricamente (por defecto), el Router tiene activado por defecto el DHCP, con lo cual me tendría que dar la IP automáticamente y las DNS también y no sé si lo hace. En el caso de que No lo hiciera, dónde debería de actuar y que tendría que poner

        Gracias.
        :-?

          • Cerrado

            O no, porque perfectamente puede ocurrir eso si la…

            O no, porque perfectamente puede ocurrir eso si la encriptacion esta activada en el router y en el pc o no lo esta o esta mal configurada. No soy ni tecnico ni instalador de auna pero pa algo me tienen que servir las horas de pelea con estos trastos :P

            Salu2 ;)
            imakoki

            • Cerrado

              BocaDePez BocaDePez
              6
              si en un ordenador te funciona bien, eso significa que el…

              si en un ordenador te funciona bien, eso significa que el dhcp va perfectamente prueba la configuacion wifi.

        • Cerrado

          BocaDePez BocaDePez
          6

          al habla un tecnico de verdad, y no un instalador que no…

          al habla un tecnico de verdad, y no un instalador que no tiene ni puta idea. jajajajaja.

          Pues que te puedo decir de ese putoe router....

          Bueno, si el ordenador conectado directamente funciona correctamente suponemos que el router esta bien.

          Creo que tienes mal configurada la conexion inalambrica.

          Repasa eso, mira a ver si la clave de 128bits es la misma que la que aparece en la pegatina del router, si el ssid esta correctamente y pon el canal 11 o el 6.

          Hazlo todo desde el ordenador conectado con cable de red.

          Ta contaras saludos.

    • Cerrado

      Yo no, pero a ver si me puedes ayudar. Le e dado 5 segundos…

      Yo no, pero a ver si me puedes ayudar.

      Le e dado 5 segundos al reset del router.
      He configurado otra vez mi router webstar.
      Mi emule se conecta con Id alta, perfecto.
      No puedo navegar con explorer. No se si me dejo algo, tu que crees?

    Hay 1 mensajes más