Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
480 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TDT sin sonido

    Tengo un sintonizador tdt best buy easy home tdt 2k y lo instalé hace 4 días. Durante los 2 primeros se veia perfectamente (estamos en Argoños, Cantabria, en una comunidad de 5 vecinos), sin embargo los 2 últimos a lo sumo se ven los canales pero no oye nada, eso cuando no se pierde la señal completamente. Ya he probado a resintonizar y se cojen los canales pero no se oyen. Las emisoras de radio tampoco se oyen.

    La potencia de señal ha estado siempre en torno al 45%.

    Puede ser por la calidad de la señal en la zona? Mejoraría el hecho de poner un amplificador de señal?

    Gracias por vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias Auriga, tenías en parte buena razón (si llega imagen…

      Gracias Auriga, tenías en parte buena razón (si llega imagen llega sonido).

      Me autorespondo. Encontre en otro foro la respuesta a mi problema, y aunque sea trivial la publico por si le puede ser de ayuda a otra gente. Fue suficiente con DESENCHUFAR (no apagar) el aparato de tdt, y al volverlo a enchufar retorno "mágicamente" el sonido.

      No entiendo el porque pero resultó.

      Saludos 8-)

    • Cerrado

      No sé cómo funciona el TDT pero supongo que la portadora de…

      No sé cómo funciona el TDT pero supongo que la portadora de audio y de vídeo será muy probablemente la misma así que es muy poco probable que te llegue la imagen y no te llegue el sonido. En el cnat de ONO entran 20 averías de este tipo cada día y siempre se soluciona de la misma manera, comprueba bien que el euroconector está bien conectado (por tonto que parezca), muchas veces el euro se mueve un poco y se pierde o el vídeo o el sonido. La otra razón suele ser que el deco está conectado a la televisión a través de un vídeo o un dvd grabador y eso hace que se pierda señal, se conecta a la tv directamente y problema splucionado :-D.
      No sé si esto te ayudará porque ya te digo que esto es para decos de ONO, tanto abq como Motorola, pero por intentarlo :-P