Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Tarda en conectar bastante y se cae cuando quiere

    Buenas.
    Tengo la conexion hace casi 2 años.
    Reinicio el ordenador y cuando carga windows se pone la luz de la conexion amarilla y conecta bien (las 2 verdes) y a los 2 segundos se cae y aparece rojo (falla comunicacion con el dispositivo). Asi se tira intentado conectar pues lo que le de la gana, a veces conecta y se esta bastante rato las 2 en verde y otras tardas 30 minutos para conectarte. Cuando se conecta (2 luces en verde) y funciona internet he notado que al coger el telefono hace bastante ruido de fondo y antes de conectarse (luz verde y roja) no hace ese ruido. Este ruido se mantiene el tiempo que estas conectado a internet.
    Tengo un pentium IV a 1,7 windows 2000 profesional y en otro disco duro tengo xp y pasa lo mismo.
    Esto se puede tirar asi pues unos dias luego esta bien 20 dias por ejemplo y vuelve a las mismas, es totalmente aleatorio.
    El cable de al modem es de unos 6 metros.
    ¿Alguien sabe que puede ser?.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Tienes instalados microfltros en todos los teléfonos y…

      ¿Tienes instalados microfltros en todos los teléfonos y faxes?.
      Has comprobado si en la acometida del teléfono tienes un PTR?. También puede deberse al cableado desde la central e incluso al interior de tu vivienda.