Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
74 lecturas y 16 respuestas
  • Cerrado

    Tanker me puedes ayuda

    Tanker como puede ser que habiendo solicitado el alta el día 3 de marzo, este navegando (si se puede llamar navegar) desde el 29 de marzo, teniendo problemas de que va lentisimo al abrir una pagina, o bajar un fichero en descarga directa, en cambio la subida va perfecta, llame a Jazztel para quejarme y me digan que todavia mi linea no esta habilitada, que me lo expliquen por que no me entero.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esta mañana cuando me he levantado he comprobado que la luz…

      Esta mañana cuando me he levantado he comprobado que la luz de adsl del 3com estaba parpadeando en ambar, he me metido en events y veo que ha perdido la conexion desde la 1:42 de la madrugada y no la a vuelto a coger, osea que no sincroniza, esta tarde cuando llegue del curro probare con el D-link a ver que pasa.

      • Cerrado

        He estado haciendo gestiones con un amigo que tengo en…

        He estado haciendo gestiones con un amigo que tengo en telefonica y me dice que mi linea se solicito el 17 del mes pasado y que desde el día 22 a las 13:57 estaba todo hecho por parte de telefonica, llamo al 1565 y me dicen que que la linea no esta activada por que telefonica no ha hecho su trabajo, esto es para reirse,como se cachondean de todos

        • Cerrado

          Buenas Solo un detalle, preguntale a tu coleguita si han…

          Buenas

          Solo un detalle, preguntale a tu coleguita si han cerrado la orden en el sistema de gestion de TFCA.

          Cuando Jazztel pide una linea tiene que meter uan especie de orden de trabajo a TFCA y esta dispone de un plazo para llevarlo a cabo. Una vez termina el trabajo debe cerrar la orden. Cuando preguntas por tu linea, el operador mira en que estado esta tu orden, puede que haya sido impugnada por TFCA por que la hayamos pedido mal, o puede que a TFCA le cumpla el plzao y no la haya hecho o puede que TFCA lo haga y no haya cerrado la orden (como parece que es tu caso) y por supuesto puede que TFCA haya hecho todo bien en Jazztel la estan cagando.

          Pidele que compruebe como esta tu alta en su sistema de gestion apra ver si esta cerrada.

          Un saludo
          TanKer

          • Cerrado

            [Editado 17/04/05 20:03]

            Tanker mi colega me ha confirmado que la orden de trabajo se…

            Tanker mi colega me ha confirmado que la orden de trabajo se abrio el día 17 y se cerro el día 22 a las 13:57, por lo que no entiendo como es que desde Jazztel no tiene constancia de esto, y en cambio yo navego pero de verdadera pena ya que aunque la navegación a mejorado en los últimos días no hay forma de que con la mula o el bictorrent pase de 5 kb/s.

            Un saludo
            FUNatico

          • Cerrado

            Por favor te cuento brevemente mi caso: alta 27 de enero.…

            Por favor te cuento brevemente mi caso:
            alta 27 de enero.
            Tengo las claves del panel de control
            Tengo el router pero no sincroniza
            Tengo la preasignación desde el 16 de Febrero
            Ayer, iluso de mi , les llamé y me dijeron que esta semana seguro me activan el ADSL

            Vivo en valladolid central ZORRILLA

            Ya nose que hacer por favor que hago?

      • Cerrado

        6

        si tienes el CT-350 en la pantalla de estado (doble click a…

        si tienes el CT-350 en la pantalla de estado (doble click a las flechas en la bandeja de sistema al lado del reloj), le das a ALT+D y te saldra una pantalla con información.. en otros modems no sé

    • Cerrado

      Buenas El que puedas navegar y te digan que todavia no tengas…

      Buenas

      El que puedas navegar y te digan que todavia no tengas la linea puede ser por varios motivos.

      ¿Tienes las claves para navegar con Jazztel o sigues con el usuario de tu proveedor anterior?

      Si estas con el usuario de Jazztel o no tenias antes ADSL, seguramente estes navegando porque los trabajos estan hechos por parte de TFCA pero todavia no han cerrado en su sistema de gestion tu alta, por esto cuando el operador de Jazztel ve como esta tu linea te dice que todavia no esta dada de alta.

      En este estado, Jazztel no puede abrir reclamaciones hasta que no cumpla el plazo o cierren la orden de trabajo.

      El problema de la navegacion lenta puede ser por muchos motivos, deberias postear mas informacion

      Un saludo
      TanKer

      • Cerrado

        [Editado 14/04/05 18:04]

        Ante todo darte las gracias Tanker por contestarme con tanta…

        Ante todo darte las gracias Tanker por contestarme con tanta celeridad, indicarte que si tengo las claves de Jazztel y que nunca he tenido adsl es la primera vez que la tengo. Decirte que navegar navego pero los test de velocidad que hago son de entre 33 a 55 kbps cuando debía rodar los 400, ademas cuando pongo un programa tipo mula, torrent, etc la gente se sube de mi a 12 Kb/s y yo no bajo nada y eso que lo tengo encendido desde hace 5 días. Por cierto he llamado al 902 y al 1565 y me han dicho en este último que no esta habilitada y que habia vencido el día 6 el tiempo que tenian para la activación y que volverían a reclamarla a telefonica, cuanto debo esperar, podría ponerme en contacto con la gente de telefonica (tengo contactos) para ver como esta mi linea.

        • Cerrado

          6

          a mí me parece un problema de línea más que de otra cosa,…

          a mí me parece un problema de línea más que de otra cosa, puedes mirar los valores de atenuación, ruido etc de la línea? puede que estés muy lejos o que tu par sea muy antiguo.

          • Cerrado

            Esto es lo que me sale en el router, que por cierto es un…

            Esto es lo que me sale en el router, que por cierto es un 3com812, aunque con el D-link tambien me pasa lo mismo.
            ADSL Statistics
            Operational Mode Operational
            Upstream Attenuation 24.0 dB
            Upstream Signal-to-Noise Ratio 31.0 dB
            Transmit Power 12.0 dBm
            Negotiated Downstream Baud Rate 512000 bps
            Negotiated Upstream Baud Rate 128000 bps

            • Cerrado

              6
              son correctos en principio.. puedes hacer 2 comandos por…

              son correctos en principio.. puedes hacer 2 comandos por telnet con el 812 y pegar los resultados?

              sh ad t
              sh ad st

              a ver si así descartamos completamente que sea problema de la línea, y podemos mirar más cosas...

              puedes también con la línea sin ocupación (sin emule :P) hacer un tracert www.bandaancha.st en simbolo de sistema?

              • Cerrado

                [Editado 15/04/05 21:07]

                3Com-DSL>sh ad t ADSL Transceiver Status Report: Operational…

                3Com-DSL>sh ad t

                ADSL Transceiver Status Report:

                Operational Mode operational

                Attenuation Upstream 24.0 dB
                Attenuation Downstream 38.5 dB

                Noise Margin Upstream 31.0 dB
                Noise Margin Downstream 39.5 dB

                Transmit Power (ATUR) 12.0 dBm
                Transmit Power (ATUC) 20.0 dBm

                Actual Negotiated Downstream Baud Rate: 512000 bps
                Actual Negotiated Upstream Baud Rate: 128000 bps

                3Com-DSL>sh ad st
                ****** Received at far end ******

                Fast path :
                Corrected frames : 25
                Crc errors : 27
                Hec errors : 34

                Interleaved path :
                Corrected frames : 0
                Crc errors : 0
                Hec errors : 0

                ****** Received at near end ******

                Fast path :
                Corrected frames : 0
                Crc errors : 522
                Hec errors : 378

                Interleaved path :
                Corrected frames : 0
                Crc errors : 0
                Hec errors : 0

                esto es lo que me sale y al hacer el tracert esto
                C:\>tracert www.bandaancha.st

                Traza a la dirección www.bandaancha.st [62.81.199.225]
                sobre un máximo de 30 saltos:

                1 2 68 ms 68 ms 69 ms madhou.jazztel.es [212.106.217.69]
                3 68 ms 71 ms 72 ms madhou.jazztel.es [212.106.217.62]
                4 103 ms 100 ms 100 ms 80.91.67.69
                5 104 ms 105 ms 104 ms p6-0.core02.par02.atlas.cogentco.com [130.117.0.
                21]
                6 118 ms 116 ms 118 ms telecomitalia.par02.atlas.cogentco.com [130.117.
                1.218]
                7 112 ms 113 ms 118 ms par12-par2-racc1.par.seabone.net [195.22.210.103
                ]
                8 120 ms 123 ms 123 ms customer-side-auna-1-es-par12.par.seabone.net [1
                95.22.210.110]
                9 351 ms 348 ms 350 ms 66.red-62-100-116.user.auna.net [62.100.116.66]

                10 351 ms 352 ms 352 ms 62.81.239.245
                11 353 ms 347 ms 347 ms 225-199-81-62.libre.auna.net [62.81.199.225]

                Traza completa.

                • Cerrado

                  6
                  sí que es raro, sí.... los valores de tu línea son muy buenos…

                  sí que es raro, sí.... los valores de tu línea son muy buenos (estás un poco lejos de la central pero el ruido de la línea es muy bajo)

                  con una línea así es casi imposible tener problemas de errores como tú tienes. Además el router dice fast path cuando las latencias son altas y telefónica nunca pone fastpath, y los errores no los corrige... mi opinión? que el técnico de telefónica te ha conectado a una placa (DSLAM) defectuosa. Cuando los de jazztel te digan que tienes línea y por lo tanto te puedan "ayudar" por así decirlo (abrir incidencias etc), llama a Jazztel y dile que te funcionaba la línea pero que te ha dejado de sincronizar. Eso obligará al técnico a ir a la central y mirar cables. Cuando te llame el de telefónica dile que te cambie de placa porque "cuando sincroniza va mal" (da igual que no pierdas sincronia diselo asi para que te haga caso)

                  a ver si se te soluciona pronto, suerte..

                • Cerrado

                  [Editado 17/04/05 19:54]

                  como puede ser que tengas fast path activado y en cambio…

                  como puede ser que tengas fast path activado y en cambio tengas pings de 70ms al gateway?

                  increible :-o

                  lo mejor de todo es los errores que tienes incorregibles :P

    • Cerrado

      6

      Mas o menos estoy igual que tú. Lo he puesto en un post más…

      Mas o menos estoy igual que tú. Lo he puesto en un post más arriba.

      Help.