Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    Para Tanker (por si lee) - Linksys WAG54G

    Hola...

    Resulta que tengo el mencionado router v1.2.

    Las actualizaciones de firmware me han funcionado siempre con Jazztel excepto las 2 ultimas, las v1.02.9 y la 1.03.0b4.
    El router sincroniza, valida usuario y contraseña, pero no logro acceder fuera de mi red.
    Pensaba que seria un defecto del firmware para las conexiones PPPoA pero el otro dia lo prove en casa de mi hermano que tiene Wanadoo, y funcinava perfectamente.

    Ya ves que no es urgente xke funciono con versiones antiguas de firmware, pero fastidia no poder aprovechar los 'arreglos de las nuevas versiones.

    Pues eso, te agradeceria lo comentases por ahi a ver si algun tecnico encuentra algun parametro de configuracion en los DSLAM que provoque este problema.

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El último es el 1.02.07.3, póntelo, y te funcionará, los que…

      El último es el 1.02.07.3, póntelo, y te funcionará, los que has pillado seguro que no son para el AnnexA (esta zona)

      http://www.linksysinfo.org/modules.php?name=News&new_topic=68

      • Cerrado

        [Editado 6/06/05 20:59]

        Es le que estoy usando....... Pero los que he mencionado…

        Es le que estoy usando.......

        Pero los que he mencionado tambien son AnnexA y funcionan perfectamente con otros operadores españoles.. wanadoo x ejemplo....

        http://www.linksysinfo.org/modules.php?name=Downloads&d_op=viewdownload&cid=62

        • Cerrado

          BocaDePez BocaDePez
          6

          Pero es Beta, y sabes lo que eso conlleva. :D Quizás Wanadoo…

          Pero es Beta, y sabes lo que eso conlleva. :D Quizás Wanadoo no conecte por pppoa o cualquier otra cosa que no funcione bien en este firmware.
          Pq el router funcionar funciona, yo lo tengo, a 4 megas

      • Cerrado

        Ya.... Pero igual lee... je je Ademas el tema no es que me…

        Ya....

        Pero igual lee... je je

        Ademas el tema no es que me contesten.. sino hacer llegar el tema a alguien que pueda escuchar... (no me imagino explicando esto al 1565 jaja)