Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 19 respuestas
  • Cerrado

    que tal lo veis? captura 6 megas.

    Despues de varios meses ya tengo conexion.
    Se trata de 6 megas jazztel. Al hacer test de conexion me sale siempre rondando 1 mega. Esta conectado a un pc de sobremesa y a un portatil. Utilizo en router wifi comtrend 536+,accediendo al router http://192.168.1.1, me salen las siguientes estadisticas:

    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 8.9 18.5
    Attenuation (dB): 48.5 18.4
    Output Power (dBm): 55.4 0.0
    Attainable Rate (Kbps): 5480 36332
    Rate (Kbps): 5430 510
    MSGc (number of bytes in overhead channel message): 100 8
    B (number of bytes in Mux Data Frame): 103 13
    M (number of Mux Data Frames in FEC Data Frame): 2 8
    T (Mux Data Frames over sync bytes): 1 5
    R (number of check bytes in FEC Data Frame): 12 16
    S (ratio of FEC over PMD Data Frame length): 1.2138 6.9189
    L (number of bits in PMD Data Frame): 1450 148
    D (interleaver depth): 64 8
    Delay (msec): 19 13

    Super Frames: 0 0
    Super Frame Errors: 0 0
    RS Words: 0 0
    RS Correctable Errors: 0 0
    RS Uncorrectable Errors: 0 N/A

    HEC Errors: 0 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 0 0
    Data Cells: 0 0
    Bit Errors: 0 0

    Total ES: 61 1
    Total SES: 0 0
    Total UAS: 13 0

    ----------------------------------------------------------------
    Como lo veis? esta correcto ? que cosas fallan o podrian ir mejor?
    un saludo y gracias por todo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1