Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿Que tal telefonica 3 megas para el emule?

BocaDePez
BocaDePez

Hola, en vista de el mega capado de ono, me he hecho de telefonica, he contrata adsl 3 megas. Escribo este hilo para preguntar a la gente que opina de esta conexion y si va bien para el emule, q ya estoy harto de bajar a 1 o 2 kbps. Bueno, espero vuestras respuestas, gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Telefonica 3mb va bien, depende de tu distancia con la central.
El adsl con telefonica de 3 mb, con o sin proxy, no influye para el emule.
:-)

🗨️ 1
BocaDePez
BocaDePez

Va muy bien, pero da mucho ping con los servidores mas importantes tales como donkeyserve nº1 /2 . Coge los 300 sobrado.
saludos

Tetrico56

Si lo preguntas por el capado que padecías, no te preocupes más porque nunca más volverás a estar capado. El problema ahora es lo limitada que está la subida, con tan sólo 320 kbps de subida el emule o cualquier otro p2p que dependa de tu subida no te irá tan fluido como cabría esperar.

🗨️ 3
dryadcito

¿Como sabes que nunca estará capado? Ahora mismo tengo problemas con el emule y el bittorrent (desde hace dos días) y no he añadido ninguna regla al firewall ni he cambiado la configuración del router (entre otras cosas porque he vuelto a olvidar la contraseña ¬¬) así que sospecho seriamente te telefónica.

🗨️ 2
dryadcito

De hecho, acabo de abrir un servidor ftp, eliminar todas las reglas del firewall, y el scan de puertos de upseros.net me dice que ese puerto esta filtrado.

🗨️ 1
dryadcito

Ymi último mensaje respecto a esto. Después de una infructuosa llamada (eso sí, muy educadamente por parte de ambos lados) me han dicho que no pueden hacer nada.

He usado la contraseña por defecto para el router, a pesar de que la cambié hace tiempo (dado que la que pensé que había puesto no iba, y no perdía nada), y esa sí que ha funcionado. He visto que mi configuración estaba algo cambiada ¿¿¿??? desde la contraseña hasta la configuración del NAT, que antes redirigía todos los puertos a mi máquina y ahora ninguno.

No se le puede echar la culpa a telefónica, pero lo del router me da miedo :S