Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
381 lecturas y 14 respuestas
  • Cerrado

    6

    T1.413 vs ADSL2+

    De vez en cuando tengo alguna caida de sincronía y el router cambia del modo de modulación ADSL2+ al T1.413. A parte de pasar de tener 6Mbps a unos 4Mbps me he dado cuenta de que el ping me baja unos 10 ms. Mirando las trazas estos 10ms se restan del tramo de mi router hasta el router de jazztel.

    Hay alguna explicación de porqué el ping es mejor en este modo?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Eres de Madrid? En Barcelona el ping no está tan bien. Yo…

        Eres de Madrid? En Barcelona el ping no está tan bien. Yo para llegar a la universidad via RedIris tengo 90ms de ping y con la modulación T1.413 tengo 80 ms. Los paquetes se van a hacer la vuelta por europa en vez de ir a Espanix directamente y transmitirse a RedIris. Pero en Madrid teneis un carrier que al primer salto y sin salir de España hace la entrega directa en Espanix.

        Mi duda exacta es porque el cambio de modulación (de una más antigua a una más moderna) afecta negativamente al ping. Haciendolo cambiar en 10 ms.

      • Cerrado

        6

        Pero yo de lo que me quejo no es del cambio de velocidad, que…

        Pero yo de lo que me quejo no es del cambio de velocidad, que va a peor, si no del ping. El ping disminuye 10 ms por la cara!!! Como es que en ADSL2+ el ping és más alto? No debería ser mejor este último modo?

          • Cerrado

            6
            Pero es que yo no estoy preguntando como hacer que no cambie…

            Pero es que yo no estoy preguntando como hacer que no cambie de modulación, me pregunto porque el ping baja con una modulación que en principio debería ser peor.

          • Cerrado

            6
            Hola loko. Yo recuerdo que hace unas semanas, cuando estaba…

            Hola loko.

            Yo recuerdo que hace unas semanas, cuando estaba inmerso en el tema este de los microcortes, no me funcionaba eso de desmarcar todas casillas excepto la de ADSL2+. Es decir, lo hacía, pero de vez en cuando se me ponía en T1 otra vez. Cosa rara.

            Al final he dejado todo esto por perdido y no preocupo demasiado por los microcortes. Si lo solucionan, mucho mejor, pero si no, pues no me importa demasiado porque no uso apenas el P2P.

            Saludos.

    • Cerrado

      6

      a mi me pasa lo mismo me al pasado ya tres veces... :-? y no…

      a mi me pasa lo mismo me al pasado ya tres veces... :-? y no se por que de 14 paso a tener 8mb