Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Sustituir router Adamo Inteno por un Orbi RK53

Rebollon

Tengo contratada F.O. ADAMO 1000/300 con una ONT Fiberhome & router INTENO. Estoy intentando sustituir el Router por un ORBI RK53 pero no lo consigo.

Concretamente el nuevo ROUTER no es capaz de obtener IP desde ADAMO y evidentemente no puedo establecer conexión.

Como VLAN en el ORBI para navegación por internet he configurado la 603 - prioridad 1 pero no soy capaz de navegar.

Los que habéis conseguido sustituirlo, podrías postear los pasos a seguir?

Muchas gracias

mceds

Cuando llegue a casa, miraré las instrucciones de ese router tuyo. Pero, en prinicipio, debería ser tan sencillo como configurar la VLAN (para Adamo funciona con dos, prueba con la otra) y obtener IP por DCHP.

En todo caso, "navegar" o no hacerlo no dice mucho del problema, ¿Has tratado de hacer pings a www.google.com y a 8.8.8.8?

🗨️ 7
Rebollon

Hola,

Disculpa por mi escueto mensaje. Me explico,

El router ORBI no tiene IP de ADAMO y por eso no puedo navegar. Concretamente dice: NO SE HA PODIDO OBTENER IP DE SU ISP..

He probado con las dos VLAN (603 - prioridad 1 y 604 - prioridad 1) sin éxito. La conexion WAN la he establecido como: Conexión directa sin usuario & password.

Muchísimas gracias por contestar

🗨️ 6
mceds

Me he vuelto loco los primeros minutos de búsqueda: es Orbi RBK53.

Me he bajado el manual en inglés porque de ese modelo no hay documentación en español en la web (¿?). Aquí dice:

8. Select an Internet IP Address radio button:

  • Get Dynamically from ISP. Your ISP uses DHCP to assign your IP address. Your ISP automatically assigns these addresses.
  • Use Static IP Address. Enter the IP address, IP subnet mask, and the gateway IP address that your ISP assigned. The gateway is the ISP router to which your router connects.

Esa opción ha de estar configurada como "DHCP", es decir, como "obtener IP dinámicamente" (o algo así). Lo demás ha de estar con las opciones preconfiguradas.

Si continúas sin obtener IP, prueba a apagar todos los aparatos, encender la Fiberhome, esperar un poco y, por último, encender el Netgear.

🗨️ 5
BocaDePez
BocaDePez

Yo con un router tuve que clonar la MAC del router de la compañía de internet, aunque eso sí, es en Francia donde lo hice.

Por si te sirve.

🗨️ 4
mceds
🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2
mceds
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Yo lo tnego directamente al Fiberhome:

  • Router Honor 3 Huawei
  • VLAN 601 prioridad 1
  • clonado de MACdel router inteno de Adamo

Problema no consigo mas de 100mb por wifi en el portatil :(