BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Supercable Wireless Thomson TCW 690

Ray

Thomson TCW 690 Wireless

Alguien tiene este gateway, o router según te dice el servicio técnico de Auna-supercable.

Por lo visto, este dispositivo es el que montán ahora con la oferta de router inalámbrico (por 60€).

La verdad es que no encuentro ninguna información en algún lenguaje leible (inglés/español).

Alguien lo tiene?, como va?, Alguien tiene información?

Yo lo mejorcito que he encontrado es esto:

Bezprzewodowy gateway kablowy TCW 690

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola, yo tambien he visto la oferta. parece interesante, pero no tengo ni idea si realmente funciona, que distancias alcanza etc...

🗨️ 2
BocaDePez
BocaDePez

TIO NO TE LO COMPRES QUE VA COMO EL CULO. MEJOR UN CABLE DIRECTO Y SE ACABO LA HISTORIA :-?

🗨️ 1
BocaDePez
BocaDePez

tienes toda la razon

BocaDePez
BocaDePez

Hola, aunno estoy registrado pero estoy en ello
Yo tb he visto la oferta, y de ahi mis dudas sobre si es realmente un router inalambrico.

T dejo este enlace en ingles con los datos del cacharro en cuestion.

(link roto)

Un saludo

🗨️ 2
BocaDePez
BocaDePez

yo tengo auna 1mb y me va fatal emule pasarme manuales
en español porfavor correo vicentevidal10@hotmail.com

BocaDePez
BocaDePez

yo hace nada que me me lo ha puesto. el modem/router es un THOMSON TCW 690, que me me parece que es el mismo que ponen habitualmente ahora pero con la caracteristica wireless y el receptor es un aparato pequeñito que se pone por el usb y es un ZyXEL ZyAIR B-220. el modem también admite la posibilidad de conectarlo a través de usb o tarjeta de red. en lo que se refiere al wireless pues en lo que es la extensión de mi piso funciona correctamente, navegando y descargando va exactamente igual, y el ping en la demo del unreal 2004 pues parece aumentar algo, muy poco.

ahora tengo yo otra duda:

¿alguien sabe que demonios hay que tocar en la configuración del aparato para poder descargar con el bittorrent y y que no me salga continuamente low id en el emule y firewalled en overnet?

es que ya no se si es del aparto o de auna, pero el caso es que siempre me ocurre eso.

a ver si alguien tiene el mismo modem y sabe algo al respecto.

saludos!!!

🗨️ 29
BocaDePez
BocaDePez

Hola, creo q el problema puede estar en q no tienes abiertos los puertos 4661 y el 4662. Para ello tienes q configurarlo en la parte del NAT y redirigir esos puertos al ordenador en el q tengas funcionando el programa.
Ejemplo:
Private IP = 192.168.0.5 (la ip del ordenador)
Private port = 4661
Type = TCP
Public port = 4661

Esto lo que hace es redirigir los paquetes que entran en el router por el puerto 4661 al puerto 4661 del ordenador q tiene la IP 192.168.0.5 (IP de la red local).

Pues algo asi tendras que configurar en el router.

Un saludo.

Miguel Angel.

🗨️ 15
BocaDePez
BocaDePez

Me pusieron en Semana Santa el internet de auna con el zyxel y el thomson y estoy desesperao con el emule que sieeeempre da low id. :-(

me metio en esqa web de http://192.168.0.1 y en usuario lo he dejao en blanco y contraseña admin.
Sale 1 web de thomson con un montón d apartaos en ingles.

¿Desde esa web se pueden abrir puertos o solo era pa lo del portatil?

¿Cómo se abren los puertos pa el emule con el Nat ese?

Gracias jherrerax

P.D.: Si quereis, por faver respondedme a jherrerax@hotmail.com

🗨️ 14
BocaDePez
BocaDePez

Granada, 8-5-04
He investigado un montón, y lo primero ha sido encontrar esto en la web de la promoción de auna:
Thomson TCW 690
• Dualidad DOCSIS y EURODOCSIS
• Estándar Wireless 802.11g (54 Mbps)
• NAT, Firewall, routing, Gestión remota, DHCP Server,...
• Encriptación comunicación Access Point - Cliente a través de clave WEP(de 128 bits)
• Ocultación del SSID

Zyxel – Zyair B220 USB
• Estándar Wireless 802.11b (11 Mbps)
• Encriptación comunicación Access Point - Cliente a través de clave WEP(de 128 bits)
• Conexión Plug & Play

Si os fijáis en el Thomson pone Firewall y algunas cosas más. Esto me ha llevado a recordar que lo de la low id es de los firewalls, del router, de XP, del antivirus...

He estado explorando la web anterior de http://192.168.0.1/ (con nombre en blanco y contraseña admin) y he encontrado unos cuantos apartados pero que muy interesantes:
-El primero fue en Advanced>Port filtering (clic aquí para entrar directamente) en el que probé poniendo los puertos y abriendo el eMule varias veces sin conseguir nada nuevo. Luego puse todas en Enabled que me ha dejado toda la noche sin internet.

•Si esto mismo os ha pasao u os pasa, quizas podáis entrar en la web sin conexión a internet, si no yo he movido el Thomson hasta el ordenador y lo e enchufado al USB (he desconectao el cable coaxial). Así me ha dejado (tras un montón de intentos) desactivar los puertos en enabled. He puesto el Thomson como estaba antes; he reiniciado y me vuelve a ir el internet.

- Después de esto he ido probando más apartados y he encontrado en Advanced> Fowarding (clic aquí para ir directamente) este texto:
"This allows for incoming requests on specific port numbers to reach web servers, FTP servers, mail servers, etc. so they can be accessible from the public internet. A table of commonly used port numbers is also provided."
Si os digo la verdad, eso de reach me ha recordado a lo que vi en la ayuda del emule con las consecuencias del low id, que ponia algo de que no se podía enriquecer (reach) la conexión.

He vuelto a probar lo del primer punto, pero con más cuidado, y nada, el eMule siigue con la low ID de los güevos.

Intentarré solucionarlo, si lo consigo os digo qué he hecho, pero por favor, dadme alguna pista vosotros que sois algunos expertos. Gracias, jherrerax (creador de este mensaje)

P.D.: Tengo 13 años, por si no os creéis eso de que no soy un experto.

🗨️ 13
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 10
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Ya que lo tienes, podias aclararme algo que los comerciales de Auna no han sabido decirme:

Ademas de la entrada por wireless, te permite conectarle algun cable ethernet para tner conexion a tarjeta? Y en su caso (creo entenderte que si en tu mensaje) cuantos?
Y por ultimo: sabes si tiene un NAT configurable al que se acceda por software?

Gracias. Es que estoy pensandoen comprarlo pero no me aclaran estos temas.

Emilio

🗨️ 11
BocaDePez
BocaDePez

si tiene conexion a traves de tarjeta ethernet, solo tiene una. también tiene otra a través de usb. sobre lo del nat, no tengo ni puñetera idea de que es, si me lo explicas lo puedo mirar, solo puedo decirte que hay una parte en la que algo se puede poner y tiene un boton marcado como renew NAT lease.

saludos

🗨️ 8
BocaDePez
BocaDePez

¿quieres decir que ese modem router solo dispone de la conexion de antena, un conector RJ45, y un conector USB?

Yo he visto routers con varios conectores RJ45 (como un switch pero enrutado), y es eso lo que busco. Si quisiera montar una red usando este modelo ¿tendria que conectar su unica salida ethernet RJ45 a un switch independiente?

El problema es que un switch no puede mezclar señales directas del modem (ips externas) con las señales internas de mi red (ips internas), por eso busco la solución.

Me pregunto si conectando ese modem-router a un switch, le puedo poner al router una ip interna para que aparezca en la red como un equipó más y pueda usar el switch para compartir internet y archivos locales...

a ver si podeis ayudarme... gracias

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
Celta
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Para configurar el asunto ese del NAT en mi cable modem WiFi Thomson TCW690....¿debo hacerlo en el firmaware del trasto en la ventana:

1) ADVANCED-PORT FILTERING?
2) ADVANCED-FOWARDING?
3) ADVANCED-PORT TRIGGERS?

CUAL ES LA OPCION ADECUADAPARA CONSEGUIR REDIRECCIONAR LOS PUERTOS 4661 Y 4662 AL ORDENATA?....PARA SUPUESTAMENTE CONSEGUIR QUE DEJE DE APARECER EL MENSAJITO DE TURNO EN EL EMULE "YOU HAVE A LOMUY AGRADECIDO

🗨️ 1
BocaDePez
BocaDePez

Advance Forwarding.
Tendrás que poner como local ip address la de la máquina con la que usas emule (cuidado con más de 1 máquina puesto que dependiendo de cual enciendas primero, si pillan la ip por DHCP, puede ir cambiando).
Después sólo tienes que poner el puerto (pon lo mismo en start port y end port). Para acabar selecciona si es TCP o UDP.
Para el segundo puerto, vuelve a repetir la operación.

Lutxo

BocaDePez
BocaDePez

El THOMPSON TCW690 incluye un firewall al cual tienes que acceder y abrir los correspondientes puertos o franja de estos desde tu pc conectado a el (puedes abrir puertos concretos, yo concretamente los respectivos del emule y del Tornado). En segundo lugar si tienes XP asegurate de que su firewall esta desactivado porque que no lo hayas configurado no significa que no este activo.

Un saludo

BocaDePez
BocaDePez

Cosas que tocar en el portatil:

Comprueba que las propiedades tcp/ip de la conexión inhalámbrica están configuradas para obtener la IP por DHCP.
Prueba a desinstalar los drivers (si es que los tienes instalados, cosa que podría ser el principal problema) y volver a instalarlos.

Cosas a tocar en el router:

Entra en la página de configuración del este(http://192.168.0.1) contraseña admin (yo la cambiaría) y mira que hay por allí.
Primero asegurate de que la opción DHCP (en BASIC DHCP) está activada.
Prueba con lo que viene ahora a ver si consigues conexión. Se trata de deshabilitar las opciones de seguridad. Si te funciona, ve aumentandolas para ver donde está el problema.
En el apartado wireless la opcion wireless tendría que estar activada.
Yo me he encontrado muchos problemas configurando el mio por el tema de ocultar la SSID. Para no ocultarla, en el apartado acces control deja "Closed network" en OFF. De esta forma podrás ver la SSID.
Dile que no encripte nada (apartado WIRELESS PRIVACY).
En advanced selecciona la opción para que use únicamente el modo 802.11b. Irá más lenta la red interna (en internet no lo notarás) pero a mi me se me ha solucionado uno de los problemas que tenía. Más adelante, si consigues hacerlo funcionar, puedes cambiarlo a 802.11g auto.

Espero que tengas suerte con todo esto. Creo que lo de los drivers es de lo primero que tendrías que mirar.

Lutxo

🗨️ 1
BocaDePez
BocaDePez

¿Alguien sabe como conseguir algún firmware actualizado para este cacharro? La página de THOMSON es pura piltrafa y en AUNA parece que les hables en chino. Sólo se dignan a pasarte con el técnico si la conexión no va. En thomson dicen que este modelo lo ofrecen en exclusiva las operadoras de cable y que, por lo tanto, les corresponde a ellas dar el soporte. Y en AUNA que os voy a explicar...

Lutxo

BocaDePez
BocaDePez

Tengo instalado el Thomson 690, no va ni patras, pierde la señal por la distancia con el pc, que no es más de 10 metros, una cagada. Me ha recomendado un técnico de AUNA, que ponga repetidores para intensificar la señal, o que ponga directamente cable, me podeis aconsejar?

Levar

Bueno, yo hasta ayer tenía mi modesto ADSL, que me funcionaba de perlas, nada de desconexiones, todo como un tiro, los puertos bien abiertos...la mulita me conectaba en High ID cuando no tenía el firewall de Windows, en Low ID cuando sí...

Resulta que me instalaron ayer el cable de Auna, y de gateway router Thomson nada de nada, es un WebStar, y claro, los mismos problemas que he leído aquí, que me ponga como me ponga, la mulita me conecta siempre en Low ID...

Bueno, eso no es que me resulte mucho problema porque antes también lo hacía. Mi problema es que he pasado de 256 kbps a 300 kbps pero no noto la mejoría, sino al contrario, un descenso de rendimiento tremendo, las páginas de internet me las carga cuando quiere y sólo si quiere...

Miedo me da llamar a Auna, porque he leído auténticas aberraciones sobre su 'peazo' servicio de atención al cliente. ¿Alguna idea de configuración de gateway?¿Empiezo a cagarme en Auna como hace todo el mundo?

🗨️ 1
BocaDePez
BocaDePez

pues yo me cago en telefonica tera wanado y demas auna cable es una flipada si no teneis ni puta idea pues seguir jugando a las chapas jilipollas

BocaDePez
BocaDePez

Hola a todos:

Me gustaría comentaros mi caso porque estoy un tanto escamado. Tengo contratado internet con Auna, un gateway Scientific Atlanta, al cual le he abierto los puertos para poder obtener High IDs en el eMule, pero......

¿Alguien sabe por qué cuando tengo abierto el eMule el Explorer empieza a irme mal y me dice que las páginas a las que trato de conectar no existen o no las encuentra?, porque antes con el ADSL todo me funcionaba de perlas.

🗨️ 20
BocaDePez
BocaDePez

a mi en el emule, cuando lo abro, empieza a descargarme (con alta id), pero al rato el zyair se pone con el icono de la z rojo (baja a 0 la barra que sale en la 1ª pestaña cuando le das 2 clics). Alguien sabe como se soluciona?

jherrerax

🗨️ 18
BocaDePez
BocaDePez

Yo tenia el webstar wireless y al final he ehecho que me lo cambien por un thomson, ahora parece que va todo bien, antes con el webstar continuos cuelgues del router (no podia entrar ni en su ip) y con emule me pasaba lo que comentaba el compañero (no habria las paginas). Ahora con thomson bien los puertos abiertos (en el webstar lo hice igual) y la mula de media a 50 k's, he llegado hasta 70., comparado con el adsl de ya y mi 3com 812 he mejorado.

P.D. Tengo la conexion de 6000 K's

🗨️ 16
BocaDePez
BocaDePez

Perdon soy el de antes queria decir 600

:-o

🗨️ 1
BocaDePez
BocaDePez
millagi

Como quitaste los filtros al webstar? Yo no consigo entrar, tengo una conexion con madritel la net300, y no se como quitarselos. Te agradeceria que me enseñaras.
Un abrazo :-?

🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
usuarioxp

hola!! yo tb tengo el mismo problema que tenias! me han instalado el webstar y no deja de desconectarse cuando pongo el emule :( te ha ido bien con el thomson? me recomiendas que se lo exija a Auna?

muchas gracias!! :D

BocaDePez
BocaDePez

desconecta la red kad y con eso te ira de perlas yo lo tengo asi

BocaDePez
BocaDePez

a mi tambien me pasa eso y no se como solucionarlo alguien sabe?

BocaDePez
BocaDePez

No soy bocadepez soy el enemigo declarado numero uno de auna
dos semanas sin internet debido a ke no me han ayudado a instalar la tarjeta de otra marca, me cgue en su puta madre
yo creo ke es hasta denunciable en la OCU? yo kreo ke si
eno voy a empezar cn ayuda dde un colega una pagina web contra auna ya os informare ya ke mi idea es recoger firmas y kejas, la inmolacion es el ultimo recurso, pero ns inmolamos cn un petardo ke sino duele

BocaDePez
BocaDePez

Yo voy a romper una lanza en favor de AUNA. Desde que lo tengo hara cosa de 2 años no he tenido un solo problema, la conexion siempre me va como un tiro el burrito se porta genial y el bittorrent descargando constantemente a 36 kb/s. En pocas palabras una joya. Tambien conozco personalmente a gente que le va mal pero yo vengo a exponer otra cosa. En cuanto a lo de servicio tecnico es cierto que son unos inutiles pero en cuanto se van y lo configuras como se debe todo funciona de puta madre.

🗨️ 1
BocaDePez
BocaDePez

a mi me va de pm el bt he llegado hasta 82kbs una peli en 6 horas

BocaDePez
BocaDePez

Hola, voy a pillarme la oferta del wireless de auna, tengo una duda. Si quiero montar una red wireless en mi casa con dos ordenadores, con q me compre otro adactador como el q te regalan de 30 euros sera suficiente? O tendre q pillar dos tarjetas inalambricas para q uno se conecte al q tiene el adaptador? Gracias.

BocaDePez
BocaDePez

Échale un vistazo a esta página:
www.rca.com/product/viewdetail/0,2588,PI…094,00.html?

A final de la página "Owner's Manual". Creo que te llevarás una grata sorpresa.

Acabo de encontrarlo y no sé si habrá diferencias con la versión francesa del producto, pero a primera vista parece igual.

Espero que te sea útil.

Riverolo

BocaDePez
BocaDePez

Me voy a poner el net wifi 300 de auna. Vivo en unos adosados y me gustaría saber si desde un primer piso llegaría hasta un segundo y en la otra punta de la casa sin perder nada de velocidad...el chalet es pequeñito de todas formas, y las paredes no muy gruesas la verdad.

🗨️ 2
BocaDePez
BocaDePez

Pues mira, asi a bote pronto te diría que el tema de la cobertura es un tanto delicado. Dependiendo del tipo de construcción de la finca, no debería haber muchos problemas para que llegara de un piso a otro sin que la conexión a internet se ralentizara.
Otro cantar sería intercambiar archivos entre pc's. Por lo que me comentas y teniendo en cuenta el hardware que da Menta, tendrías muchos problemas en este sentido, si bien haciendo una pequeña inversión en un repetidor (por 20€ puedes encontrar alguno) ganarías bastante.
De todas maneras ya te digo que el tema de las instalaciones wifi es complicado, en casa lo tengo en una planta en 5 habitaciones y ha sido necesario un AP...., pero en otras ocasiones he conseguido conectar desde el balcon de un cuarto piso a la calle sin niugun problema he incluso ver divx :)

🗨️ 1
BocaDePez
BocaDePez

Pues fijate los de auna en su página web que sale un tio en el tejao d su casa conectao a internet cn un portatil.......

BocaDePez
BocaDePez

hola a todos
me voy a instalar cable y los de auna me dicen que los routers que ellos tienen, cientific atlanta epr2320 y el Thomson TCW 690 , solo soportan dos pc's? es cierto?, yo tengo 4 pc's y un mac, tendré problemas para instalar una red inalambrica?
gracias

BocaDePez
BocaDePez

Bueno después de haber leido todo los hilos de este post me encuentro en la misma situación que al principio. Mi caso es semejante a la mayoria de los que aquí se han descrito.

ME instalan el net 300 inicialmente con un webstar+ZyAir B-220, y se me presentan los tipicos problemas de Low ID en el Emule y siguiendo las indicaciones que aqui se dicen, configuro los puertos y parece que la cosa marcha. Digo parece por que curiosamente el Emule empieza a funcionar pero cuando lleva tres o cuatro horas seguidas, empieza a descender hasta quedarse a cero en descarga, y lo de navegar na de na. Tengo que desactivar nuevamente los puertos o reiniciar el modem para tener nuevamente conexión pero la mulita le cuesta bastante tiempo en arrancar nuevamente.

Después de innumerables quejas, consigo que me cambien el modem por un Thomsom TCW 690, pero ninguno de los técnicos me aclara para nada el por qué de estas irregularidades, teniendo en cuenta que con Telefónica NUNCA me habia sucedido nada parecido.

El caso es que con el cambio mejoro un poco en el tema de la calidad de la señal de "BUENO" A "MUY BUENO" (me da risa decirlo por que la distancia que hay entre el router y el ordenador no es superior a siete metros), pero sigo teniendo los mismos problemas con la mulita. Entro con una ID alta pero la lentitud de arranque es extrema, las tasas de subida entran rapidamente y se situan entre un 12-15 (descarga fijada en 96 y subida fijada en 12 y sin limite establecido en ambas), pero tarda bastante en coger algo de descarga, y cuando intenta remontar despues de varias horas de conexión suelen producirse bajadas del rendimiento.

Da la sensación de que se pierden los créditos y tenga que volver a empezar de cero.

No se si tendrá que ver o no con el DHCP o el tema de las IP,s dinámicas y que éstas se cambien después de un determinado tiempo activas.

A estos de AUNA les importa un pepino si usas programas P2P y si te funcionan o no, ya que cuando les trasladas tu problema las pruebas que ellos realizan se basan en medir la tasa de transferencia de una descarga realizada directamente desde la web:

"Haber, si es usted tan amable despues de haber desactivado cualquier programa P2P, firewall y antivirus, entre en tu.auna.es, seccion juegos on-line y luego pulse en descargas, a continuación haga clic en la opcion actualizacion a la version 1.3.3 y digame que velocidad alcanza la descarga ... y claro se alcanzan los 33-35Kbs, que segun ellos es lo que equivale a una net300 ... por lo tanto señor su conexion funciona correctamente y el servicio que AUNA le esta suministrando es el que ha contratado".

Y del resto hasta luego lucas.

No se, pero he llegado incluso a plantearme la opcion de contratar una IP fija haber si el tema se arregla o pasar del WIFI y que me pongan el cable-modem.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

A mi al principio empezó a pasarme eso, pero con el tiempo cada vez tarda más (2 días ahora). Pero sobre todo os recomiendo que os dejeis de tonterias con el emule y os paséis al Bit Torrent. ¿Por Qué?
Pues porque a diferencia del emule cuando llevas bajando una hora la velocidad va de 20 a 30, sin embargo el emule a eso va a 5.
Lo que recomiendo es que uséis emule para cosas raras, pero no para peliculas del cine.
Si lo probáis, os recomiendo el Azareus (cliente) y las webs ElMejorWarez, ZonaDivX y sobre todo "http://www.monxu.com/peliculas.htm".

Si no sabéis cómo se usa Bit Torrent visitad www.ayudabittorrent.com

...y dejaos de gilipolleces

P.D.: Me refiero a la velocidad, pero bittorrent os alcanza 20-30 si teneis ya la alta id, así que no os vais a librar de seguir esos pasos para abrir puertos
jherrerax

BocaDePez
BocaDePez

Lo primero decir que "con lo bien que me iba mi adsl", quien me mandaria pasarme al dichoso cable, ya lo decia mi abuelo, duros a 4 pts no quedan.

Pero despues de eso, tengo un Thomson tcw 690, lo primero que he tenido que hacer es comprarme dos targetas PCI wireless 108 mbps, para tener una recepcion en condiciones, pues el zyxel usb que me trajeron va de pena.

Ahora estoy con la configuracion del router que no es poco, pues no encuentro la configuracion ideal, he probado casi de todo, pero la mula se resiste a bajar en condiciones.

Si alguien sabe una configuración completa y que funcione que sea tan generoso de exponerla aqui.

Y no vale eso de darse de baja y volver a la adsl 1 GB por 34 euros, que ya lo tengo contemplado.

El servico tecnico de auna, si son una banda, pero de bobos.

BocaDePez
BocaDePez

Por si a alguien le interesan las especificaciones del Thomson TCW690 de auna (no parece tan malo como se pinta):

(link roto)

Saludos

BocaDePez
BocaDePez

buenas, despues de leer todo esto he conseguido que el emule me funcione en un pc (el que esta conectado a traves del zyxel) y que internet vaya mas o menos.

Pero el problema gordo viene a la hora de utilizar otro ordenador que esta conectado mediante el puerto usb o el rj45, en este solamente funciona internet, y si intento hacerle lo del forwarding a su ip 192.168.0.10 o habrir el emule, bit torrent y demas se bloquea el modem, quedandose con las dichosas 4 luces parpadeando y le tengo que hacer el reseteo avanzado(el de los 6 segundos) para poder husarlo.

Pero no hay forma de descargar nada por el pc conectado al usb, si no hago lo del forwarding siempre esta con lowid y si se lo hago se cuelga.

No se si a algien le ha pasado algo asi pero agradeceria muxo alguna solucion. creo k los tiros van por lo del DHCP pero no se exactamente k hace esto, unos me dicen k lo desactive otros k lo active :-?

BocaDePez
BocaDePez

Hola chicos tengo el wireless desde ayer y no consigo configurar la conexion a internet desde mi windows xp, se conecta y al rato se desconecta. a ver si alguien me ayuda y me dice como tengo q configurar la tarjeta de red y el router para q tenga conexion permanente y no cuando winXP le salga de los webos. un saludo

ppot14

Yo soy de Sevilla y cuando vinieron los instaladores a mi casa no sabia nada del modem thomson, menos mal que en el manual viene bien explicado (aunque en ingles), el problema es que los muy cabr....es me cambiaron el password de acceso que viene en el manual ("admin").

Asi que si alguien sabe el password que suelen cambiar(supongo que sera el mismo para todos) por favor que conteste que los programas de descargas van fatal.

Gracias

ppot14

Otra question. Hay alguna forma de hacer funcionar el antiguo motorola sb4200 si ya me han instalao el thomson.
Es que al conectarlo no hace conexion. ¿no tendre que llamar a los de supercable para resolverlo?

Gracias

🗨️ 4
BocaDePez
BocaDePez

quillo te acompaño en el sentimiento
estamos en las mismas, a nosotros tampoco nos deja acceder al router con la contraseña admin
es muy bonito lo que ponen todos estos,pero es que nosotros no tenemos por donde empezar.

un amigo mio lo puso una semana antes que yo con el mismo thomson pero el puso admin, abrio los puertos , high id y a descargar como una mula.

el codigo de instalador era se-216 y el tuyo?

viene en el contrato. como sea el mismo vamos a tener que cabrearnos.....

Un saludo

🗨️ 2
BocaDePez
BocaDePez

A mi tambien me ha jodido a base de bien el gilipollas del se-216. Hoy 3/11/04 vino a instalarme el Thompson y me cambio la clave de admin a otra, y no me di cuenta hasta que vi la mula yendo a low Id. ODIO A ESE TIPO. Por favor, quien sepa la clave que la pase please, avisad a todos los que conozcais y si viene el tipo ese con gafas y corpulento, que se queden con el cante de lo que escribe en el teclado al cambiar la clave. Por favor, no olvideis de poner la clave si la pillais por aki, asias...

🗨️ 1
BocaDePez
BocaDePez

Tomad la clave es user: lo dejais en blanco y en pass: poneis admin y listo.

Saludos

BocaDePez
BocaDePez

Lo tienes crudo, me acaban de volver a poner mi motorola, y he mandado al carajo el wifi, me he llevado 20 dias con el, mas 10000 pts y no he levantado cabeza. Por supuesto sus tecnicos no se enteran, yo no se donde los buscan. LLamalos y vuelvete a tu motorola si quieres navegar.

BocaDePez
BocaDePez

que es lo que quieres saber sobre el wifi thomsom tcw 390, la config

petoma

Hola a todos! Esta es la primera vez que hablo por aqui
Pensé que era yo el único que estaba teniendo tantos problemas con lowid en emule pero ya veo que está muy generalizado. Comento mi caso a ver si alguien me puede ayudar: Tengo conexion a 600 con Auna que en un principio era un red inalambrica con modem webstar 2320 y adaptador de red y por supuesto me salia lowid pero seguí las instrucciones que en este mismo foro habeis dado y me empezó a ir como la seda tras abrir puertos del modem y deactivar firewall del windows. Pero tenía otro problema y es que el adaptador de red cada vez que encendía o apagaba el pc se incorporaba a otra red de la que no había señal y tenia que configurarlo con clave de encriptación continuamente.
Vino un técnico de auna y lo ha solucionado conectando directamente el wifi o modem Webstar a mi torre (creo que a la tarjeta de red) y solucionó eso pero vuelvo a tener lowid y esta vez si que no se cómo solucionarlo porque tengo puertos abiertos y fierwall desactivado. Por si sirve de ayuda he visto que el técnico me ha cambiado el canal del webstar para que no haya interferencias.
Ayuda por favor!!!

🗨️ 1
BocaDePez
BocaDePez

A mi me paso igual y era debido a q mi IP acababa en 0, concretamente en 10, la cambié a 15 y se ha solucionado

BocaDePez
BocaDePez

hola, yo tambiem tego el thomson wireless tcw690 y no consiguo que el emule me de id alta. He seguido todos los pasos que habeis puesto y nada. Otra cosa cuando hay que poner los puertos hay que poner dos filas una con tcp y otra con udp, no? responder gracias

BocaDePez
BocaDePez

puedo conectar un ordenador con el receptor q t suministra auna, otro a traves del usb y un tercero por el cable de red?

BocaDePez
BocaDePez

La ID alta en emule se consigue abriendo los puertos en el moden-router:

entra con el navegador a traves de 192.168.0.1 contraseña
admin y dentro configura

Advanced

Forwarding abres la IPS

🗨️ 5
jherrerax

Ya está, se acabaron los problemas. He puesto el manual para solucionarlo en:

(link roto)

🗨️ 4
BocaDePez
BocaDePez

Sabes como se puede configurar el rooter de supercable wireless (WIFI) WebSTAR EPR2320, me va como una mierda el mega, es conectar el emule y se me cae la linea. Lo maximo k me ha llegao a alcanzar han sido 10Kbs

🗨️ 3
jherrerax

No tengo ni idea sobre otros routers

BocaDePez
BocaDePez

Hola a todos............yo estaba igual que vosotros.......abri los puertos, y consegui ID Alta.......pero me iba todo como el culo........Cuando conectaba el emule iba bien, pero al cabo de una rato, cada 15 minutos perdia la conexion, luego cada 5, y al cabo de un dia, cada minuto se me colgaba..........asi no haciamos nada.

Estuve indagando por la red y vi que para este modem......(el webstar este de Scientific Atlanta).......hay que desactivar el puerto UDP.

Con esto, no se nos conectara a la red KAD, pero a mi me va le lujo, con velocidades increibles (hasta 85 k´s, y eso que el limite lo tengo en 80)....ID Alta, y no se desconecta.

Ale..........poned a trabajar a la mulita, y que deje de quejarse, y nos deje chatear en paz.......

Saludos...¡ALBERTO ;-)

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Alguien sabe como coño se puede configurar este rooter para k cuando conectes el emule no se pete la linea y se caiga.
Por favor, kien de con la clave de baje bien el emule y no se me pete el rooter k contesta pronto.
Gracias.

BocaDePez
BocaDePez

me gustaria poder compartir la impresora y los archivos entre mis dos ordenadores pero no hay manera a ver si alguien me puede hechar una mano.

asi lo tengo conectado:

PC1 conectado a thomson 690 via USB -->tengo internet
PC2 conectado a thomson 690 via ZYair --> tengo internet
impresora conectada a PC1 via USB

como hacer para compartir archivos e impresora entre el pc2 y pc1.

muchas gracias

BocaDePez
BocaDePez

Por lo que estoy viendo, es que hay muchas quejas con AUNA, y también estoy viendo que no tenéis ni idea de redes, por eso habláis mal de esta empresa.
Bien os digo que en mi casa no llega Auna, tengo adsl a 512 con teléfonica y hace descargas normales a 50 kb/s maximo, cuando auna las hace a mas de 70 kb/s, al mismo precio.
Y ahora esta poniendo a 1 MB, a igual precio.
Instrucciones faciles para THOMSON WIFI.
Poned en vuestro ordenador:
CONECIONES DE RED:
IP 192.168.0.2
Mascara: 255.255.255.0
Puerta enlace: 192.168.0.1

Hasta un maximo de 192.168.0.9, ya que a partir del 192.168.0.10, la asigna el Thomsom por DHCP, si apagais el CM es probable que os asigne otra.

Abrir puertos, entrar al Wifi por el explore, con la dirección 192.168.0.1, usuario: vacio con password: admin
advanced y abrir puertos 4662, 4671, etcccccc...............
Mas sencillo que esto nada.

🗨️ 1
BocaDePez
BocaDePez

muchas gracias por la informacion, pero me gustaria q alguien fuera un poco mas concreto en donde y como y en q ordenador tengo q poner cada cosa, ya se q no tengo mucha idea de redes pero por eso mismo busco la ayuda en un buen sitio para poder dejar mi red perfecta para poder compartir archivos y impresoras.

muchas gracias

BocaDePez
BocaDePez

yo tambien tengo el thompson tcw 690 de auna
mi problema es que no puedo establecer una conexion de audio por msn. he desactivado el firewall y sigue igual.
alguien tiene alguna idea?
ah! con los demas ordenadores conectados con este moden sí que puedo hablar

🗨️ 1
BocaDePez
BocaDePez

A mi me ocurre el mismo problema. Tampoco puedo establecer una conversacion de voz con msm. Si alguien sabe como solucionarlo.

BocaDePez
BocaDePez

Sabria alguien decirme porque cuando me conecto al emule ya despues de haber abierto los puertos del router, de vez en cuando se me va la canexion
quiero decir cada 3 min. con el Edonkey no me daba ese pb.
Que version de emule es la mas estable??????

BocaDePez
BocaDePez

de donde me bajo el azureus

BocaDePez
BocaDePez

yo tengo el webstar y ni siquiera puedo acceder a mi dirección ip alguien sabe como puedo hacerlo?

BocaDePez
BocaDePez

manten pulsado el reset se van las claves en un principio en el thomson a admin y en el webstar ninguna, configurars una nueva encriptacion y ya esta tienes el cm preparado para que puedas meterle mano, ojo si no os andais al loro a la hora de configurar la encriptacion en el modem y en el pc os quedareis sin conexion , ademas de que cualquioera podra tener acceso a vuestra conexion, si no estais seguros a llamar a auna, os la tienen que facilitar

Hay 1 páginas posteriores con más temas