Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
92 lecturas y 8 respuestas
  • BocaDePez BocaDePez
    6

    subred 0.0.0.0 en wlan?

    Vereis estoy mirando los valores del router zixel, para comprobor ruido y demas, y he comprobado que en la mascara subred del wlan me sale 0.0.0.0. Estuve mirando por ahi, y he visto casos de gente con ip fija que tiene estos valores pero no de dinamica, como la mia. He tenido secuencias de cortes en la linea muy aislados, y queria saber si creeis que puede tener que ver, si esta bien, etc...

    Aqui teneis los valores de mi cpe:

    Ruido, atenuacion y demas ok. Cuando pierdo la conexion, es durante unos cuatro minutos, y el intervalo es de 20 minutos entre corte y corte, loque ocurre es que pierde la ip publica.

    IP Address:xx.xx.xx.xx
    IP Subnet Mask:0.0.0.0
    Default Gateway:MyISP
    VPI/VCI:8/ 32
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • La máscara esa quiere decir que esa IP es la única de su red,…

      La máscara esa quiere decir que esa IP es la única de su red, aunque no debería serlo porque, por lo menos, debería tener una dirección por defecto de salida y ésta debería estar en su misma red. De todas formas me acuerdo que habían algunas cosas poco razonables en cuanto a la configuración de IPs estáticas de cuando trabajaba y teníamos una IP fija de Telefónica.

      • BocaDePez BocaDePez
        6

        Con respecto a poner los demas datos, no los tengo ahora…

        Con respecto a poner los demas datos, no los tengo ahora mismo, pero ya te digo, todo correcto. Me sincro con ip dinamica, pero siempre mantiene esa subred. Desde que ese parametro esta asi, tengo cortes siempre cada 20 minutos y durante 4 minutos. Si reinicio cpe vuelve a optener ip.

        El tecnico estuvo aqui haciendo ping durante 20 minutos por la mañana y claro, ni un fallo, asi que ahora me quieren cobran 50 €, pero bueno eso ya lo tengo solucionado...

        Total que para el tecnico mi linea esta genial......

        • BocaDePez BocaDePez
          6

          La tengo siempre, cuando navego tambien. Lo curioso es que…

          La tengo siempre, cuando navego tambien. Lo curioso es que desde que tengo esa mascara tengo cortes algunas tardes..... Pero ahora por ejemplo estoy con esos datos.

          • BocaDePez BocaDePez
            6
            Bien, despues de 5 reclamaciones (intentar cobrarme por el…

            Bien, despues de 5 reclamaciones (intentar cobrarme por el envio de tecnico), al final resulta que los cortes eran por que el PAR sufria estres al estar mal conectados los cables desde la caja a mi PTR. La mascara sigue siendo la misma 0.0.0.0, pero ahora va ok. Lo peor es que despues de venir el mismo tecnico todas las veces al final me cayo bien y pusimos que retiraba la reclamacion que si no lio la de dios (para nada seguramente).....

    • BocaDePez BocaDePez
      6

      IP Subnet Mask:0.0.0.0 debe estar mal deberia ser del tipo…

      IP Subnet Mask:0.0.0.0 debe estar mal deberia ser del tipo 255.255.255.0

      por cierto ya lo he dicho en otras entradas, aunque telefonica tiene problemas de latencia y linea, esta pagina de BANDAANCHA va mal da muchos errores y tarda en cargar la releche, yo creo que el test tambien

      • 6

        No tiene por qué estar mal Es como crear una ruta por defecto…

        No tiene por qué estar mal

        Es como crear una ruta por defecto para dar salida por la interfaz wan a cualquier tipo de IP

    • Si posteas algún dato como parámetros de lánea quizás podría…

      Si posteas algún dato como parámetros de lánea quizás podría ayudarte. Es posible que tengas microcortes, puede ser debido a que una clavija duplicadora que no haga buen contacto, si la tienes pruébalo de forma directa.

      Saludos.