Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Subida de ping con Fastpath

Acrivi

Pues eso, el dia 12 nada mas active el fastpath fue una gozada de 33ms pase a tener 18-20ms en españa y en holanda, UK etc de 70 a 50..
El caso es desde antes de ayer con el FP activado, me a vuelto a subir el ping, como cuando lo tenia en interleaving a 70 en UK, nl y a 28-30 en ESP...
Se nota que el FP esta on, pero me da que los HDP's de jazztel han cambiado el enroutado de las lineas o algo, es decir yo iba por telia.net si mal no recuerdo y ahora opr globalnex y la verdad que ai servidores holandeses que me daban 50 y ahora vuelven 150 que pasaba cuando cambiaban el enroutado...
Esto si mal no recuerdo cuando me hize cliente de jazztel hace 2 o 3 años.. 2005 creo al principio cuando las lineas se les saturaban hacian eso los muy cabrones ^^

Y nada, a alguien mas le pasa o solo ami?
Antes, reiniciando varias veces el router me volvia el ping normal.. es decir seve que sincronizaba perfect..
Ahora no.
Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Raulito

Pega una traza, igual no es culpa de Jazztel

BocaDePez
BocaDePez

yo tb tengo esos ping con ono jeje

🗨️ 1
BocaDePez
BocaDePez

Bueno, a el no le capan la linea i paga menos XD

Acrivi

tracert 85.17.181.16 (Mi servidor Holandes)

Traza a 85.17.181.16 sobre caminos de 30 saltos como máximo.

1 2 9 ms 8 ms 8 ms 1.0.218.87.dynamic.jazztel.es [87.218.0.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 24 ms 23 ms 23 ms 146.216.106.212.static.jazztel.es [212.106.216.1
46]
5 * 23 ms * 145.216.106.212.static.jazztel.es [212.106.216.1
45]
6 23 ms 49 ms 22 ms te3-3.mpd02.mad05.atlas.cogentco.com [130.117.24
1.221]
7 47 ms 47 ms 46 ms te7-3.mpd01.par02.atlas.cogentco.com [130.117.2.
173]
8 46 ms 47 ms 47 ms te2-2.mpd02.par01.atlas.cogentco.com [130.117.2.
81]
9 55 ms 55 ms 55 ms te8-2.mpd02.lon01.atlas.cogentco.com [130.117.3.
6]
10 63 ms 63 ms 63 ms te1-2.ccr01.ams03.atlas.cogentco.com [130.117.1.
169]
11 63 ms 62 ms 63 ms 20ge-chnl.amsix.tc2.leaseweb.net [195.69.144.215
]
12 63 ms 63 ms 64 ms te5-2.sr2.evo.leaseweb.net [85.17.129.250]
13 63 ms 63 ms 63 ms 85.17.129.38
14 63 ms 64 ms 63 ms 85.17.181.16

Traza completa.

En el punto 4 antes me marcaba 20-18 siempre. ahora fijate 24, y siempre me a ido por telia.net nunca por cogentco

Otro a holanda, antes tenia 50 en el, ahora 150.

Traza a 80.239.200.196 sobre caminos de 30 saltos como máximo.

1 2 9 ms 8 ms 8 ms 1.0.218.87.dynamic.jazztel.es [87.218.0.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 23 ms 23 ms 23 ms 130.216.106.212.static.jazztel.es [212.106.216.1
30]
5 * * * Tiempo de espera agotado para esta solicitud.
6 23 ms 23 ms 23 ms te3-3.mpd02.mad05.atlas.cogentco.com [130.117.24
1.221]
7 46 ms 46 ms 46 ms te3-3.mpd01.par02.atlas.cogentco.com [130.117.0.
78]
8 47 ms 47 ms 47 ms te7-1.mpd02.par01.atlas.cogentco.com [130.117.1.
234]
9 * 130 ms 126 ms te3-4.mpd01.dca01.atlas.cogentco.com [130.117.2.
102]
10 128 ms 145 ms 128 ms vl3498.mpd01.dca02.atlas.cogentco.com [154.54.7.
6]
11 128 ms 128 ms 128 ms vl3496.mpd01.iad01.atlas.cogentco.com [154.54.5.
46]
12 126 ms 132 ms * ash-bb1-geth7-3-3-0.telia.net [213.248.88.41]
13 132 ms 132 ms 131 ms prs-bb2-link.telia.net [80.91.251.103]
14 144 ms 145 ms 145 ms adm-bb2-link.telia.net [80.91.252.38]
15 144 ms 144 ms 143 ms adm-tc2-i1-gi1-1-link.telia.net [213.248.72.22]

16 145 ms 145 ms 145 ms 80.239.200.196

Traza completa.

No entiendo bien como va lo de los enroutados pero fijaros, este va por cogento hacia telia.net y luego al server o_O
Es que nunca me a marcado cogento, yo suelo mirar siempre los pings de los servers y siempre a sido por telia ^^ alguien que sepa como va el tema deso yo no tengo mucha idea vamos tmc xD

Hacia UK, la cual tenia 40.

85.236.101.99

Traza a la dirección shagrat.multiplay.co.uk [85.236.101.99]
sobre un máximo de 30 saltos:

1 2 9 ms 8 ms 8 ms 1.0.218.87.dynamic.jazztel.es [87.218.0.1]
3 * * * Tiempo de espera agotado para esta solicitud.
4 24 ms 23 ms 23 ms 146.216.106.212.static.jazztel.es [212.106.216.1
46]
5 * 23 ms * 145.216.106.212.static.jazztel.es [212.106.216.1
45]
6 30 ms 34 ms 35 ms 195.219.112.5
7 23 ms 22 ms 23 ms 195.219.155.6
8 37 ms 55 ms 33 ms 195.219.112.26
9 53 ms 53 ms 53 ms so-0-0-0.lon12.ip.tiscali.net [213.200.80.29]
10 54 ms 53 ms 53 ms multiplay-gw-2.ip.tiscali.net [213.200.78.86]
11 53 ms 53 ms 53 ms shagrat.multiplay.co.uk [85.236.101.99]

Traza completa.

Un saludo

🗨️ 1
Raulito

En el caso de la ip 80.239.200.196 es debido a que te manda a estados unidos.

Y lo de que siempre te ha mandado por Telia...creo que Jazztel nunca ha tenido peering con Telia...

Te suena si antes salía algo de cw.net?

Acrivi

Por lo que lei, http://www.adslzone.net/postp909818.html#909818

Puede que los servidores esten saturados, pero lo que no entiendo es porque me hace el cambio de telia.net a cogento xD

Pero bueno..