Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 7 respuestas
  • Cerrado

    Subida de ping Domingo 10?

    Buenas, cual a sido mi sorpresa (una mas para variar) que al meterme hoy al xboxlive para jugar un rato, en todas las partidas me salia mi conexion en rojo (en el caso del rainbow six), cuando todos estaban en verde, me era imposible de jugar. Seguidamente enciendo el ordenador y hago un ping a ono.es y me da esto :

    Ping se ha iniciado...

    PING www.ono.es (62.42.230.18): 56 data bytes
    64 bytes from 62.42.230.18: icmp_seq=1 ttl=123 time=227.559 ms
    64 bytes from 62.42.230.18: icmp_seq=2 ttl=123 time=230.946 ms
    64 bytes from 62.42.230.18: icmp_seq=6 ttl=123 time=236.176 ms
    64 bytes from 62.42.230.18: icmp_seq=7 ttl=123 time=238.041 ms

    --- www.ono.es ping statistics ---
    8 packets transmitted, 4 packets received, 50% packet loss
    round-trip min/avg/max/stddev = 227.559/233.180/238.041/4.159 ms

    Ping se ha iniciado...

    PING www.google.com (216.239.59.99): 56 data bytes
    64 bytes from 216.239.59.99: icmp_seq=0 ttl=241 time=251.061 ms
    64 bytes from 216.239.59.99: icmp_seq=1 ttl=241 time=263.021 ms
    64 bytes from 216.239.59.99: icmp_seq=2 ttl=241 time=260.035 ms
    64 bytes from 216.239.59.99: icmp_seq=3 ttl=241 time=260.577 ms
    64 bytes from 216.239.59.99: icmp_seq=4 ttl=241 time=259.835 ms
    64 bytes from 216.239.59.99: icmp_seq=5 ttl=241 time=260.508 ms
    64 bytes from 216.239.59.99: icmp_seq=6 ttl=241 time=251.852 ms
    64 bytes from 216.239.59.99: icmp_seq=7 ttl=241 time=251.489 ms

    --- www.google.com ping statistics ---
    8 packets transmitted, 8 packets received, 0% packet loss
    round-trip min/avg/max/stddev = 251.061/257.297/263.021/4.610 ms

    Soy de Palma de Mallorca, a alguien mas le a petado asi?, esto es la leche, me cambie hace 1 semana a 1mb/512 y todo perfecto, incluso creaba partidas de 14 personas perfectamente pero llevo un par de dias que a ciertas horas sube el ping y es muy inestable, pero hoy domingo a sido la gota que colma el vaso, desde esta mañana estoy asi.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      En Zona Avenidas [Corte Inglés]; toda la tarde, ni pa un…

      En Zona Avenidas [Corte Inglés]; toda la tarde, ni pa un Battle2 :(

      Haciendo ping a www.ono.es [62.42.230.18] con 32 bytes de datos:

      Respuesta desde 62.42.230.18: bytes=32 tiempo=375ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=375ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=377ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=370ms TTL=122

      Estadísticas de ping para 62.42.230.18:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 370ms, Máximo = 377ms, Media = 374ms

      ...

      Traza a la dirección www.ono.es [62.42.230.18]
      sobre un máximo de 30 saltos:

      1 2 7 ms 7 ms 8 ms 10.113.0.1
      3 373 ms 374 ms 376 ms 10.207.240.86
      4 375 ms 372 ms 372 ms 10.207.240.124
      5 376 ms 367 ms 366 ms www.ono.com [62.42.230.18]

      Traza completa.

    • Cerrado

      BocaDePez BocaDePez
      6

      En Alicante ruben@localhost ~ $ ping -c4 www.ono.es PING…

      En Alicante
      ruben@localhost ~ $ ping -c4 www.ono.es
      PING www.ono.es (62.42.230.18) 56(84) bytes of data.
      64 bytes from www.ono.com (62.42.230.18): icmp_seq=1 ttl=122 time=17.9 ms
      64 bytes from www.ono.com (62.42.230.18): icmp_seq=2 ttl=122 time=22.2 ms
      64 bytes from www.ono.com (62.42.230.18): icmp_seq=3 ttl=122 time=19.3 ms
      64 bytes from www.ono.com (62.42.230.18): icmp_seq=4 ttl=122 time=22.2 ms

      --- www.ono.es ping statistics ---
      4 packets transmitted, 4 received, 0% packet loss, time 3006ms
      rtt min/avg/max/mdev = 17.941/20.451/22.293/1.892 ms

    • Cerrado

      Pues, puede que sea un problema puntúal, en valencia, todo…

      Pues, puede que sea un problema puntúal, en valencia, todo sigue bien:

      Haciendo ping a www.ono.es [62.42.230.18] con 32 bytes de datos:

      Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=14ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=122
      Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=122

      Estadísticas de ping para 62.42.230.18:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 14ms, Máximo = 15ms, Media = 14ms

      • Cerrado

        Si, haciendo mas pruebas creo que es puntual, a veces me da…

        Si, haciendo mas pruebas creo que es puntual, a veces me da una media de 160 ms. Al igual con la lluvia de hoy se les han mojado los cables :-D , y hasta que no se sequen no se estabilizará la cosa.