Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 14 respuestas
  • Cerrado

    La subida con Menta es imposible

    Llevo 2 meses destras del SAT para que me solucionen un problema que tengo con el envio de informacion a traves de ellos. Me explico, no tengo problemas para navegar, tengo pings mas o menos buenos, pero en cambio, cuando quiero enviar algun tipo de archivo ya sea a traves de ftp, un cliente de correo como yahoo o hotmail, la linia se queda cortada y no envio absolutamente casi nada.
    He instalado el DU-meter para poder medir la velocidad tanto de subida como de bajada y el resultado es el siguiente cuando quiero enviar un archivo:
    Los primeros 5 segundos envia la informacion sin ningun problema, pero a continuacion la linia de subida se corta sin remedio, para luego volver a hacer la reconexion y volver a intentar enviar el archivo. Como os podeis imaginar, esto con yahoo o hotmail es una putada, pq te obliga a reenviar el archivo de nuevo desde 0. E incluso con un programa de ftp, como pueda ser el smart o el cuteftp se tiene que resumir el archivo cantidad de veces por el camino, con el resultado de que el archivo al final esta casi inservible.
    Los del SAT me dicen que el problema es suyo, pero me siguen dando largas desde hace cosa de 1 mes, hasta que al final me dicen que el problema es mio y no suyo. Tras lo cual formatee el ordenador y con el ordenador recien isntalado windows XP, sin firewall ni chorras, solo instalo el cuteftp para comprobar si era cosa mia. Resultado: Imposible enviar nada.
    He conectado el portatil al modem y tampoco me permite enviar ningun tipo de informacion.

    El modem que tengo instalado es el COM21, de los primeros que Menta instalo por la zona de Tarragona.

    A ver si me podeis ayudar, o definitivamente me tengo que llegar a enfadar con los del SAT.

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No quiero dar nada por sentado, pero si tienes una buena…

      No quiero dar nada por sentado, pero si tienes una buena bajada, un ping correcto y todo parece fucionar pero el upload es tan penoso que no llegas a subir nada es muy probable que tengas un problema con la señal de retorno que llega a tu cablemodem.

      Es un cablemodem DOCSIS o es el COM21 grande de color gris oscuro?

      Si la respuesta es DOCSIS puedes ir a la web interna del modem a ver a que frecuencia de reverso esta trabajando el aparato.

      Siento decirte que si tu problema es de señal de reverso... como que va para rato... para comprobarlo de una forma mas o menos feaciente prueba a pingear a tu puerta de enlace con paquetes muuuy grandes... si empiezas a perder paquetes hasta quedarte a 0 yo diria casi seguro que ese es el problema.

      Solución, revisar la señal de tu instalación o que la compañia ajuste los equipos que te dan señal.

      • Cerrado

        Pues el modem que tengo es exactamente el COM21 grande y…

        Pues el modem que tengo es exactamente el COM21 grande y gris, y me estoy pensando en cargarme yo mismo el modem delante de la inoperancia del SAT.
        Sobre lo que comentas de los paquetes grandes y todo eso, no entiendo nada, me podrias dar una pequeña reseña de como podria hacerlo?

        • Cerrado

          Por cierto, que se me olvidaba si consigues solucionar este…

          Por cierto, que se me olvidaba si consigues solucionar este problema no te recomiendo que te canvies el cablemodem ya que a pesar de no gozar de tecnología DOCSIS los COM21's antiguos son muucho mas estables.

          Un saludo digital.

          • Cerrado

            Pues el resultado ha sido el siguiente, no os lo perdais, sin…

            Pues el resultado ha sido el siguiente, no os lo perdais, sin ningun tipo de programa encendido excepto 2 ventanas del explorer:

            Haciendo ping a xxx.xxx.xxx.xxx con 9999 bytes de datos:

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=796ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=853ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=847ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Estad¡sticas de ping para xxx.xxx.xxx.xxx:

            Paquetes: enviados = 20, recibidos = 3, perdidos = 17

            (85% perdidos),

            Tiempos aproximados de ida y vuelta en milisegundos:

            M¡nimo = 796ms, M ximo = 853ms, Media = 832ms

            Y ese ha sido el fantastico resultado de la prueba.

            P.D. he vuelto a pegar aqui el resultado por si no lo habiais visto. Un saludo

            • Cerrado

              PUes adjuntando esta prueba a tu reclamación de incidencia…

              PUes adjuntando esta prueba a tu reclamación de incidencia estas demostrando que (sin tener nada en el PC) tienes un problema con tu canal de subida y que por lo tanto tiene que venir un tecnico a tu casa a revisar los niveles de señal de la instalación o hay que hacer una intervención en los equpipos que alimentan a tu finca para mejorar el reverso de la señal...

              Pues todo dicho... paciencia... y al toro!!

              • Cerrado

                si si, eso es teorico, yo tambien me merezco bajar a mas de…

                si si, eso es teorico, yo tambien me merezco bajar a mas de 10K del ftp de menta con un 300 o un 600K pero no asi, y llamo a incidencias y me dicen que mis incidencias estan cerradas.... bueno, y en atencion al cliente que no me descuenta factura etc etc... que les den a auna...

                auna es una dictadura.
                yo voy a migrar a ADSL que almenos lo que pago se parece minimamente a lo real

        • Cerrado

          Por ejemplo.... Te vas al ms-dos y escribes 'ipconfig' Allí…

          Por ejemplo....

          Te vas al ms-dos y escribes 'ipconfig'

          Allí te pondrá entre muchas otras cosas la Puerta de Enlace.

          Entonces escribes:

          ping -n 20 -l 9999 xxx.xxx.xxx.xxx

          El 20 es el numero de paquetes que envias, el 9999 es el tamaño del paquete y x.x.x.x es la ip de tu puerta de enlace

          Si ves que varios paquetes te dan una respuesta tipo 'tiempo de espera agotado' ,vuelves a ejecutar el mismo comando pero sacando el resultado contra un archivo de texto.

          Algo así como:

          ping -n 20 -l 9999 xxx.xxx.xxx.xxx > upstream.txt

          Cuando haya terminado, cojes el archivo upstream.txt que estara allí donde hayas ejecutado el comando y lo envias por correo al servicio tecnico. Es realmente una buena prueba de que tienes un problema de perdida de paquetes en reverso.

          • Cerrado

            Pues el resultado ha sido el siguiente, no os lo perdais, sin…

            Pues el resultado ha sido el siguiente, no os lo perdais, sin ningun tipo de programa encendido excepto 2 ventanas del explorer:

            Haciendo ping a xxx.xxx.xxx.xxx con 9999 bytes de datos:

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=796ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=853ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Respuesta desde xxx.xxx.xxx.xxx: bytes=9999 tiempo=847ms TTL=255

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Tiempo de espera agotado para esta solicitud.

            Estad¡sticas de ping para xxx.xxx.xxx.xxx:

            Paquetes: enviados = 20, recibidos = 3, perdidos = 17

            (85% perdidos),

            Tiempos aproximados de ida y vuelta en milisegundos:

            M¡nimo = 796ms, M ximo = 853ms, Media = 832ms

            Y ese ha sido el fantastico resultado de la prueba. Con esto se puede denunciar a la compañia?? :-o :-o :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      Ya hace casi dos semanas que la subida va fatal de 16:00 a…

      Ya hace casi dos semanas que la subida va fatal de 16:00 a 12:00 , es extraño pero lo he comprobado y es así. A partir de las 4 la subida del emule va oscilante y es horrorosa, además de ser imposible subir algo por ftp o similares. Misteriosamente, a las 0:00 todo vuelve a la normalidad :-?. ¿Por qué justo a esa hora? Hay que joderse...

      Saludos.

        • Cerrado

          pues a mi me va peor que nuca. desde ayer dia 24/04 a las 20h…

          pues a mi me va peor que nuca.

          desde ayer dia 24/04 a las 20h hasta hoy 25/04 a las 14:00 no funcionaba internet.

          desde esa hora, mi conexion de 600K va tan lento, que no me abre ni el messenger... en un test me ha dado 17.5Kbits por segundo!!!!!!!! de 600 a 17.. hay un buuuuuuen rato.

          para poder responder este post, desde que le he dado hasta que me ha salido casi me he acabado de fumar un cigarro marlboro entero :-( :-( :-( :-( :-( .. yo ya no se que hacer.. y llamo y no saben que coño decirme

    • Cerrado

      estropea el modem tu mismo (metele 220V o algo asi xD) y asi…

      estropea el modem tu mismo (metele 220V o algo asi xD) y asi te lo cambiaran insofacto, por que como se lo pidas asi, te diran que tienes que pagar. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo que a tí y tengo también un Com21.…

      A mi me pasa lo mismo que a tí y tengo también un Com21. Según he leido por ahí es problema del modem y a la gente que se lo han cambiado les a vuelto a funcionar bien la subida.

      • Cerrado

        En serio????? :-o Pues en cuanto llegue a casa les voy a…

        En serio????? :-o
        Pues en cuanto llegue a casa les voy a montar la resistencia numantina para que me cambien el modem volando.

        Muchas gracias por la ayuda!!! :-D