Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 9 respuestas
  • Cerrado

    [Editado 19/01/08 14:51]

    Subida desesperante con telefonica

    hola a todos

    desde hace 3 días, mi subida no pasa de 4 ó 5 kbps, cuando lo normal es que rondara los 320. la descarga sin embargo es normal.

    me he hartado de llamar a telefonica y la unica solucion que me dicen es que tengo un virus, cuando no es así, le he pasado el NOD32, el spybot y el adaware y como me esperaba, está limpio. me dicen también que en el momento que estoy llamando la linea tiene una tasa de transferencia alta, cuando el DU Meter me esta diciendo que tengo 0,0 y 0,0.

    le he actualizado el firmware al router (zyxel P 660-61) y le he puesto la configuracion de fábrica, y la cosa no cambia.

    ¿que mas puedo hacer?

    salU2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Antes de formatear prueba con una LiveCD de Linux, que así…

      Antes de formatear prueba con una LiveCD de Linux, que así tendrás un sistema limpio y no te tocará nada del disco duro. Pero también mira lo del modo "vecino generoso".

      Ale

      • Cerrado

        Haz un ping, y postealo a 217.13.82.194 Vas a ejecutar Pones…

        Haz un ping, y postealo a 217.13.82.194

        Vas a ejecutar

        Pones CMD

        y pones ping 217.13.82.194

        A ver cuanto ping te da.

        Pegalo aquí y podré decirte de que es el problema

        Saludos

        • Cerrado

          [Editado 19/01/08 19:54]

          Haciendo ping a 217.13.82.194 con 32 bytes de datos:…

          Haciendo ping a 217.13.82.194 con 32 bytes de datos:

          Respuesta desde 217.13.82.194: bytes=32 tiempo=64ms TTL=53
          Respuesta desde 217.13.82.194: bytes=32 tiempo=63ms TTL=53
          Respuesta desde 217.13.82.194: bytes=32 tiempo=72ms TTL=53
          Respuesta desde 217.13.82.194: bytes=32 tiempo=70ms TTL=53

          Estadísticas de ping para 217.13.82.194:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 63ms, Máximo = 72ms, Media = 67ms

          en principio parecen normales no?

          sin embargo, si lo repito, pasa lo siguiente:

          Haciendo ping a 217.13.82.194 con 32 bytes de datos:

          Tiempo de espera agotado para esta solicitud.
          Respuesta desde 217.13.82.194: bytes=32 tiempo=63ms TTL=53
          Respuesta desde 217.13.82.194: bytes=32 tiempo=68ms TTL=53
          Tiempo de espera agotado para esta solicitud.

          Estadísticas de ping para 217.13.82.194:
          Paquetes: enviados = 4, recibidos = 2, perdidos = 2
          (50% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 63ms, Máximo = 68ms, Media = 65ms

          salU2

          • Cerrado

            BocaDePez BocaDePez
            6
            No es normal, llama a telefonica e insiste que tienes poca…

            No es normal, llama a telefonica e insiste que tienes poca subida, pero que no tienes un virus ya que los juegos te van bien.

            Que revisen la linea, es culpa de ellos

    • Cerrado

      Para que no te vuelvan a incordiar con el "supuesto virus"…

      Para que no te vuelvan a incordiar con el "supuesto virus" que te dicen los del SAC, formatea el ordenador, ten una instalación limpia a ver que ocurre, por cierto y si tienes wifi, aseguraté de que no estas en "modo vecino generoso" xD

      Salu2.

        • Cerrado

          Prueba a conectar el router directamente al PTR para eliminar…

          Prueba a conectar el router directamente al PTR para eliminar posibles problemas con la instalación de tu casa, si sigue ocurriendo lo mismo entonces el problema viene de fuera y no te du ta casa, si mejora, entonces prueba a desconectar telefonos y microfiltros que puedas tener conectados, y si tienes la posibilidad revisa la instalación de la roseta donde va conectado el router, comprueba que la toma eléctrica donde lo tienes conectado no tenga ningun tipo de derivación, la mejor manera de probar, conectar en otro enchufe aparte de cualquier otro aparato eléctrico, prueba a cambiar el cable rj11, lo último que quedaría es que el router este mal.

          Salu2.

          • Cerrado

            ya me ha quedado claro que no es culpa mia ni de mi…

            ya me ha quedado claro que no es culpa mia ni de mi ordenador. durante 1 hora y sin yo haber hecho nada para arreglerlo, la conexion ha ido normal, pero desde hace un rato, la conexion vuelve a ir mal.

            ¿alguien sabe si te pueden pasar con un tecnico, no con un simple operador de manual?

            salU2