Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿¿¿Subida capada en Emule??? Pruebas de ello en imágenes.

BocaDePez
BocaDePez

Hola ;-)

Lo bien que me iba el emule en los últimos días, y por lo que observo, ayer y este mediodía, la subida oscila entre 2 y 7 Kb/s, en muchas ocasiones, lo cual afecta negativamente las bajadas. Todo esto desde Cádiz, ONO 4MB/300Kb.

Imagen original en http://img220.imageshack.us/img220/9405/capadosubidaju3.th.jpg

Aquí se refleja esas oscilaciones, en la que debería ir a 20 Kb/s, y durante una hora y la que sigan... pues está oscilando entre 2 y 4 Kb/s desde el final. Muestra la media en 1h. 45min.

Para corroborar si no era un fallo de ONO, puse el Pando, para subir un archivo, y gracias al medidor de Bandaancha.st junto al medidor propio de Pando se puede reflejar que va perféctamente a la velocidad de subida de 300Kb que tenemos Ono 4/0.3Mb, ¿capada de subida, o "mero fallo" de servidor ed2k?

Imagen original en http://img214.imageshack.us/img214/9126/capadosubida2wv0.th.jpg

Lo dicho... que esas oscilaciones de emule en subidas están siendo limitadas por ONO o porrque no va bien la red ed2k (tiro por lo primero). Esa oscilaciones están tomadas durante una hora (1h.).

Y bueno, al acabar Pando de subir... pues la subida bajó repentinamente, y volvió a esas oscilaciones...

Imagen original en http://img214.imageshack.us/img214/7983/capadosubida3mg3.th.jpg

Sólo quería mostraros esta situación, espero que no sea "crónico" esto de las subidas de emule en ONO.

Saludos ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

ACABAS DE DECUBRIR LA POLVORA NENE :-?

BocaDePez
BocaDePez

ACABAS DE DESCUBRIR LA POLVORA :-| :-| :-|

BocaDePez
BocaDePez

Date una vuelta por el foro y descubriras la cruda realidad

BocaDePez
BocaDePez

(Soy el que inicio el topic)

Claro que lo sé, y soy un asiduo a este foro, y queria corroborarlo en mis propias carnes y con pruebas. Por lo que observo, los de la zona de levante, tienen oscilaciones de las subidas desde hace más tiempo. Y cuando ha llegado aquí las "oscilaciones" pues no me ha quedado más remedio que informaros ;-)

roco

Yo tengo capada la bajada solamente en unos 30 mas o menos, la subida bien, hace como un mes empezo a hacer eso mismo que muestras en las imagenes la subida durante unos dias. Llame a ono, vino el tecnico, lo miro y me dio la razon que no iba bien (mirando las graficas de emule), al otro dia todo normal nuevamente (con el capado en la bajada por supuesto) y de eso hace un mes. Yo lo atribui a un problema en la red no a un capado mas agresivo.

Zona: canarias

Un saludo.

BocaDePez
BocaDePez

Lo mío es el colmo, tengo ONO 4mg y la config. de conexiones:
subida: 25 kb sin limitar
bajada: 250 kb sin limitar
pues bien, la realidad es otra:

subida: 25 kb constantes
bajada: 20-25 kb constantes

es decir, doy más de lo que me dan. En fin, mierda de capado

Xenofeno

Bueno, estaba pensando en abrir un post, pero para no repetir siempre lo mismo pues lo digo aquí.

Me pasa algo similar,desde hace un par de semanas la subida empezó a irme mal,nunca me había pasado antes, pero el caso es que durante el día la subida se vuelve inestable,empieza a bajar poco a poco hasta que se queda más o menos igual q como la foto que ha puesto el que inicio el post, y luego por la noche, sobre la 1 por ahí vuelve otra vez a situarse en los 25 kb/s constantes.

He probado los test y todos me dicen q está bien, he subido a megaupload a 32 constantes sin problemas, solo me da problemas el p2p y ahora me ha dado por hacer algo q he leído esta tarde en este foro, y es cambiar de ip.Es sencillo,ejecuto el cmd,pongo ipconfig/release y en las propiedades de la tarjeta de red pues pongo un ip inventada y una mascara de subred también inventada acepto y luego vuelvo a entrar y poner que todo sea automático,y según leí así cambias de ip, pues cuando hago eso, el emule vuelve a la normalidad y sube normal otra vez, y luego al rato,de buenas a primera vuelve la inestabilidad a la subida.

Y ahora mi pregunta,¿sabéis si es por problemas de configuración de emule, o es el capado de ono, o problemas en la conexión??

Saludos.

Aqui la captura de cuando cambio de ip.
Imagen original en http://img74.imageshack.us/img74/3519/dibujovn6.th.png
Se ve que se mantiene en unos 7-8 kb/s y cuando hago el cambio de ip(se pierde la conexión) y luego vuelve a los 25 kb/s.Estos se mantienen constantes un rato hasta q pasa esto.
Imagen original en http://img262.imageshack.us/img262/8614/dibujo2th9.th.jpg
Y a partir de la 1 a.m
Imagen original en http://img386.imageshack.us/img386/6152/dibujoys4.th.jpg
Esto es de locos xDDD

BocaDePez
BocaDePez

solo pasa en ono, pasate por los foros de los otros isp, y veras que no les pasa.........yo me piro de ono,...