BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Subida y bajada invertidas?

BocaDePez
BocaDePez

Hola. Acabo de contratar e instalar Masmovil ADSL 20 Mb y, en test de velocidad, tengo mucha más velocidad de subida que de bajada. ¿Por qué puede ser esto?

Concretamente, unos 0.7 MB/s de bajada y más de 2.5 MB/s de subida.

BocaDePez
BocaDePez

Perdón, Mb/s

¬¬ !!

BocaDePez
BocaDePez

Péganos los valores de sincronización del router.

🗨️ 6
BocaDePez
BocaDePez

Actualizo,

En test de velocidad:

Bajada: 1,61 Mb/s

Subida: 2,56 Mb/s

Info del router:

Modulation Type ADSL_2plus

Actual Rate(Up/Down) 947/2675 kbps

Attainable Rate(Up/Down) 955/2676 kbps

Noise Margin(Up/Down) 7/6 dB

Line Attenuation(Up/Down) 5.7/14.8 dB

Output Power(Up/Down) 11.3/18.4 dBm

Data Path(Up/Down) Interleaved/Interleaved

Interleave Depth(Up/Down) 8/64

Interleave Delay(Up/Down) 15/25 ms

INP(Up/Down) 1.7/5.4 symbols

CRC Errors(Up/Down) 960/0 FEC Errors(Up/Down) 9010/43108

🗨️ 5
BocaDePez
BocaDePez

Tienes una subida de 1 Mb, así es que deberías cambiar de test de velocidad. Es imposible que subas a 2.

Si estás usando testvelocidad.eu, pon otro porque no vale ni pa tomar por culo. Mejor beta.speedtest.net/

BocaDePez
BocaDePez
1

Pues está claro, up 947, down 2675.

Lo que la línea que tienes es una porquería, tiene algún tipo de problema. Para la atenuación que tienes debería sincronizar a mucha más velocidad. Mira directamente en el PTR, y si tienes los mismos valores, abre avería.

🗨️ 3
BocaDePez
BocaDePez

Y otra cosa. ¿Has puesto bien los microfiltros?

🗨️ 2
WiLZy
1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

estas mirando los valores mal

es imposible tener 2 megas de subida en el ADSL.

🗨️ 4
Emad

¿como que es imposible? vaya ?

🗨️ 2
BocaDePez
BocaDePez

En ADSL (G.DMT) el máximo es 1,3.

🗨️ 1
Emad

El caudal subida/bajada se puede configurar como sea con la condición de no sobrepasar el total admitido.

O sea, puede tener 5 de subida y solo uno de bajada..

BocaDePez
BocaDePez

Posible es

BocaDePez
BocaDePez

Lo estás haciendo mal.

BocaDePez
BocaDePez

A ver si es que has conectado el RJ11 al revés.

BocaDePez
BocaDePez

haz un test de velocidad y sales de dudas