Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Subida a 32kbps.Distinta sincronizacion con distintos router

    Buenas. Recientemente me he cambiado a telefonica con 1mb. Antes estaba con orange.

    Tengo un Linksys WAG54GV2 en el cual conectaba antiguamente a ya.com y luego a orange perfectamente. La adsl que tenia antes era revendida de telefonica con lo que es la misma linea que uso ahora con telefonica.

    Ayer por fin me llego el router de telefonica (monopuerto) y por la noche se me fue la conexion con orange y rapidamente conecte ya a telefonica con el router monopuerto. Tras conectar y comprobar que habia conexion fui al wiki de esta web y mire los datos para conectar con mi linksys. Puse los siguientes:

    Usuario: adslppp@telefonicanetpa
    Contraseña: adslppp
    Encapsulación: PPPoE
    Multiplexación: LLC
    VPI: 8
    VCI: 32

    Y logre conectarme. Todo iba perfecto. Puse el bitorrent y la subida era la esperada y la bajada tambien.

    Hoy llego a mi casa y me conecto y veo que va todo muy lento... miro la subida y solo me sube a 2 - 3k el bittorrent. TOtal que me voy al router y miro el estado y ponia esto:

    DSL Status: UP
    DSL Modulation Mode: GDMT
    DSL Path Mode: INTERLEAVED
    Downstream Rate: 1024 Kbps
    Upstream Rate: 32 Kbps
    Downstream Margin: 14 db
    Upstream Margin: 8 db
    Downstream Line Attenuation: 16
    Upstream Line Attenuation: 8
    Downstream Transmit Power: 0
    Upstream Transmit Power: 0

    PVC Connection

    Connection:
    Encapsulation: RFC 2516 PPPoE
    Multiplexing: LLC
    Qos: UBR
    Pcr Rate: 0
    Scr Rate: 0
    Autodetect: Disable
    VPI: 8
    VCI: 32
    Enable: Yes
    PVC Status: Applied -- OK

    32kbps!! que si lo dividimos entre 8 solo nos da 4Ks!!! rapidamente fui a hacer un test de velocidad y efectivamente la subida era eso!

    El router me sincronizaba a 1024 de bajada y 32 de subida...

    Tras varios reseteos todo seguia igual, asi que decidi probar de nuevo el router monopuerto de telefonica y voila vuelvo a tener la subida normal en los test... miro el estatus del router y dice lo siguiente:

    Equipment Vendor XAVi
    Model No Vulcan BSP v0.01 / Vulcan CSP v0.01
    Chipset Part No CONEXANT Viking ADSL/2/2+ 10.0.1.20/E.37.1.99q
    Chipset Version No E.37.1.99q
    ADSL Port Enabled
    Downstream Line Rate 1024 kbps
    Upstream Line Rate 256 kbps
    LAN IP Address 192.168.1.1
    Default Gateway automatically set
    Primary DNS Server 250.Red-80-58-61.staticIP.rima-tde.net
    Secondary DNS Server 254.Red-80-58-61.staticIP.rima-tde.net
    Firmware Version 1.40APF27.8821A+ E.37.1.99q Apr 13 2007 21:18:47
    System Up Time 00:08:34s

    O sea cada vez que conecto con mi router linksys me sincroniza a 32kbps de subida y si lo hago con el de telefonica a 256! he probado a cambiar de router varias veces y siempre que cambio obtengo esta sincronizacion distinta en cada router.

    ¿que ocurre? ¿como puedo hacer para que me funcione correctamente en mi linksys?

    GRacias y saludos.

    fdo. basicz

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      lo he puesto en MultiMode (tras actualizar el firm del…

      lo he puesto en MultiMode (tras actualizar el firm del router, porque en la version de firm que tenia esa opcion no aparecia) y sigue igual sincronizandome a 32kbps :(

    • Cerrado

      BocaDePez BocaDePez
      6

      y donde puedo cambiar el DSL Modulation? no lo encuentro en…

      y donde puedo cambiar el DSL Modulation? no lo encuentro en la web de administracion del router...

    • Cerrado

      BocaDePez BocaDePez
      6

      Segun la web de telefonica dice esto: La modalidad de…

      Segun la web de telefonica dice esto:

      La modalidad de contratación asociada a esta oferta es la de Línea ADSL Básica: con velodidad de hasta 1 Mbps (sentido red-usuario) y hasta 256 Kbps (sentido usuario-red).

    • Cerrado

      Si hay que hacer caso de los valores de atenuación que te da…

      Si hay que hacer caso de los valores de atenuación que te da el router, a todas luces debería sincronizar a la velocidad que has contratado. En bajada es correcta, pero en subida tendrian que ser 320kbps (los 256kbps que obtienes con el router de telefónica tampoco son lo esperado). Como te han dicho arriba, conecta el router al PTR a ver si mejora un poco el tema, aunque tiene toda la pinta de que hay algo mal en la central. Espero que tengas suerte y no tarde mucho en solucionarse el problema ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      He revisado todo lo que dices, ademas no he modificado nada…

      He revisado todo lo que dices, ademas no he modificado nada desde ayer cuando aun navegaba con orange por lo que deberia ir todo perfecto.

      Lo del PTR no lo he probado pero me remito a lo mismo, no creo que se haya jodido los cables de un dia para otro, ademas con el router de telefonica la velocidad es buena.

    • Cerrado

      BocaDePez BocaDePez
      6

      En cualquier caso, la sincronización de subida no es…

      En cualquier caso, la sincronización de subida no es correcta. Parece ser que hay un problema en la linea. Revisa teléfonos, microfiltros, etc, o conecta cualquier modem/router al PTR y mira si los datos mejoran. ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          si y no, si tiene la adsl de un mega con límite de 20Gb si es…

          si y no, si tiene la adsl de un mega con límite de 20Gb si es correcto que tenga 256, sino lo correcto sería 320

          prueba a actualizar el firmware del linksys por si las moscas