Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 39 respuestas
  • Cerrado

    Sube pero no baja

    Soy usuario de la area de LLEIDA.Tengo problems.
    Des de hace dos dias solo me sube paketes, no me vaja casi nada, tarda en cargar webs, etc. Ago test de descarga i me da 25 kbps pero en realidad me baja a 1,12 kbps en descargas directar de FTP i webs. Por no hablar de la mula k subir sube pero bajar ni de conya.
    Alguien con el mismo problema?¿?
    Alguna solucion?¿
    Atencion al usuario no cogen el telefono!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        soy el de Zaragoza otra vez, a mi también me funciona…

        soy el de Zaragoza otra vez, a mi también me funciona internet desde hoy, ayer formatee el ordenador y no me funcionaba, no era el ordenador, era Wanadoo

        esperemos que lo de hoy no sea un espejismo y podamos volver a disfrutar de internet que ya me llega hasta los 512kbps el Sagem800

        ya os funciona a vosotros tambien?

        saludos

    • Cerrado

      Segunda llamada al SAC. Y sin conclusion (depues de 10 min en…

      Segunda llamada al SAC. Y sin conclusion (depues de 10 min en espera). Las preguntas de siempre. k si podria ser el modem pk he tocado algo, k si podria ser el sistema operativo, k si el emule.Total k al final temina diciendo k en zona de lleida ha mas usuarios con el mismo problema k yo, y k no saven el porque pero se esta trabajando para solucionar. Como van asolucionar si dicen k no saven el problema k tiene, pero eso si k lo solucionaran en breve. Joder solo se contradicen.
      Atencion a la respuesta a la pregunta d k si quando lo tengan solucionado me avisaran. Me han dicho k NO Dice k hay demasiados usuarios afectados como para avisarles a todo de que el problema esta solucionado. Pos mira k bien

    • Cerrado

      Dia 15 de diciembre 2004, 18.15 i todo sigue igual. Parece…

      Dia 15 de diciembre 2004, 18.15 i todo sigue igual. Parece mentira.
      Ay otros foros en otras paguinas que tratan el mismo tema. Aviendo tantas quejas no se como no lo solucionan antes. Aki dejo la direccion del tema en concreto del foro de www.adslayuda.com. En el cual tambien he posteado pero como "cTc" ya k en mi primer registro puse la direcion de correo de wanadoo i al no poder entrar tuve k hacerlo con otro nombre.jejeje

      http://www.adslayuda.com/XForum+viewthread-tid-30207-page-1-orderdate-ASC.html

    • Cerrado

      BocaDePez BocaDePez
      6

      Procuremos unir esfuerzos. El foro más completo que he visto…

      Procuremos unir esfuerzos. El foro más completo que he visto al respecto.

      http://www.adslayuda.com/modules.php?op=modload&name=XForum&file=viewthread&tid=30207

      alli se plantean quejarse en la sección de quejas de la asociación de usuarios de internet (aui.es). Si se logran simplemente 25 ellos tramitan la queja.... Si decidis presentar la queja procurad hacedlo en la sección de "acceso a internet", "ADSL", "funcionamiento y calidad".

      También se plantean otras alternativas, como cartas a periódicos...

    • Cerrado

      a mi me pasaba lo mismo con la m---a de velocidad, solo…

      a mi me pasaba lo mismo con la m---a de velocidad, solo emitia y solo conseguia descargar a 2-3 kBps. En el SAT me dieron la solucion, tenía un troyano-gusano o lo que sea, y sólo he conseguido "aislarlo", no borrarlo con el ZoneAlarm. X ai ayer puse un post con todos los detalles. Se titula: Solucion a ...nose que

      Saludoss

    • Cerrado

      BocaDePez BocaDePez
      6

      soy el de zaragoza otra vez, al final formateare el ordenador…

      soy el de zaragoza otra vez, al final formateare el ordenador hoy a ver si tengo un tiempo por la tarde. lo de SAC, a mi me dijeron el viernes a mediodia k me mandarían a un técnico para que venga a mi casa a arreglarlo y aun estoy esperando a que venga alguien por aqui, ni me ha llamado al móvil para ponerse en contacto conmigo ni nada

    • Cerrado

      BocaDePez BocaDePez
      6

      yo desde barcelona he notado ligera mejora en algunas webs,…

      yo desde barcelona he notado ligera mejora en algunas webs, pero la descarga directa ni las actualizaciones de antivirus, ni windows update ni overnet funciona.

      después de tres años con ellos y pocos problemas estoy pensando en darme de baja por que estoy harto....llevo desde el día 9 en esta situación. he escrito una carta la uia de queja; a ver si me sirve....

      saludos

      • Cerrado

        Últimas noticias desde Madrid, consegui hablar ayer con el…

        Últimas noticias desde Madrid, consegui hablar ayer con el mierdaSAC y pasaron la incidencia a un técnico que me llamaría en 24-48h (ya veremos). El caso es que por la noche, el emule que durantes estos días solo subía, se puso a bajar como un loco a 30-35 k, ¡¡pero no funciona la navegación ni el correo!! No entiendo nada, esto es raro raro raro....

        A ver que me dice el técnico.

        PD. poned queja en la aui, a ver si entre todos hacemos algo porque esto es lamentable. www.aui.es/quejas

        Un saludo a todos

    • Cerrado

      [Editado 14/12/04 19:53]

      Lleida, martes a las 8 de la tarde y esto sigue igual (de…

      Lleida, martes a las 8 de la tarde y esto sigue igual (de mal) :-( ¿realmente nos merecemos esto?

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa el mismo problema, soy de Zaragoza, desde la…

      A mi me pasa el mismo problema, soy de Zaragoza, desde la semana pasada no puedo navegar por internet ni abrir una misera pagina, el modem que me mandaron es un sagem 800 y los test de velocidad al principio salian mal y ahora me salen bien pero sigo sin poder usar internet de lo lento que va

      En el estado del modem me pone k el caudal de datos no llega ni a 10kb, es decir, ni un modem de 56kb

      llame por telefono 2 veces a atencion al cliente, y me dijeron k era problema de mi ordenador, y no obstante k me mandarian un tecnico, han pasado 3 dias y aun estoy a la espera

      no voy a tener paciencia, y mañana mismo formateare el ordenador y a ver que tal me funciona internet, ya os diré

      • Cerrado

        Hola compañero, si quieres inténtalo, pero he visto en los…

        Hola compañero, si quieres inténtalo, pero he visto en los foros de adslayuda.com cientos de personas con el mismo problema que han formateado y no se ha solucionado el problema. Por lo que cuentan alli se cayó una torre de wanadoo en zaragoza y ahí empezaron los problemas para aragón y cataluña (sobre todo bcn), y creo que se ha hecho extensible a más ciudades.

        A esperar tocan o a darse de baja.

        Un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          bueno a ver k pasa y cuando arreglan la torre esa que se ha…

          bueno a ver k pasa y cuando arreglan la torre esa que se ha caido, no creo k pueda esperar mas de dos semanas que soy muy impaciente

      • Cerrado

        BocaDePez BocaDePez
        6

        ESTO ES UNA PUTISIMA MIERDA.... (con perdon) yo más de lo…

        ESTO ES UNA PUTISIMA MIERDA.... (con perdon) yo más de lo mismo (soy de Barcelona)
        llevo ya cinco dias como vosotros...pero lo peor de todo es cuando llamas al dudoso y turbio servicio tecnico de wanadoo y te sale esa odiosa maquina que te dice: "Nuestros agentes están ocupados...permanezca a la espera....".... Al final acabas por colgar el telefono porque de lo contrario la factura de telefono que te puede llegar es descomunal.

        Futuro excliente de wanadoo,

        Un saludo,

    • Cerrado

      Hola compañeros de compañia de M____A!. Acavo de hablar con…

      Hola compañeros de compañia de M____A!.
      Acavo de hablar con el SAT (k si se llama sobre las 13.30 acostumbran a cogerlo rapido). I me an dicho amablemente desprues de hacer varias comprovaciones, k tienen un problema de lentitud en la zona de LLEIDA. I que en poco tiempo estara solucionada.
      Mi pregunta a sido: ¿Quanto consirean ustedes por poco tiempo, si ya llevo una seman a si?
      Su respuesta. No lo se, solo puedo decirle que no acostumbran a tardar tanto. Yo no dispongo de mas informacion sobre el proble. Si persiste el problema vuelva a llamar.
      Otra pregunta mi: Esto se me descontara de la quota mensual?
      Su respuesta: Para hacer este tipo re reclamaciones tiene que llamar al servicio de facturacion que es 901 501 100 opcion 1, despues opcion 2 (Esto es un mi caso que tengo ADSL SPEED).

      Conclusion a seguir esperando. :-( :-|

    • Cerrado

      [Editado 13/12/04 00:53]

      Como veo que esto va pa largo :( aqui dejo mi MSN por si…

      Como veo que esto va pa largo :( aqui dejo mi MSN por si alguien con el mismo problema quiere contactar conmigo para comentar como va avanzando el tema... llamadas al servicio tecnico, posibles mejorias, etc...

      info@mediatick.net

      P.D. soy de Lleida

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo en Sta. Perpetua de Mogoda y lo mismo desde hace unos…

      Yo en Sta. Perpetua de Mogoda y lo mismo desde hace unos días. Son las 0:09 del Lunes ya y todo igual.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo... Tengo Naveghable 512 con un Sagem…

      A mi me pasa lo mismo...

      Tengo Naveghable 512 con un Sagem f@ast 800 desde hace mes y poco ... el primer mes la cosa fue (mas o menos) bien, pero desde hace aproximadamente unos 4 días me pasa algo extrañísimo... No puedo descargar ningún archivo en descarga directa, ¡ni apenas navegar!... las paginas me cargan a medias o algunas veces ni siquiera llegan a cargar.

      En el Messenger y vía FTP puedo subir o enviar ficheros sin ningún problema pero nunca recibirlos o descargarlos.

      Otro dato curioso es que cuando hago un test de velocidad, paradójicamente siempre me da sobre unos 390 - 420 kbps o sea, lo normal, pero repito, no puedo descargar absolutamente nada y las webs me cargan a medias...

      He pasado el antivirus (nod32) y nada, tampoco tengo activado ningún firewall y respecto a lo cambiar de Multi-Standard a Ansi en la configuración del modem, no logro que al aceptar se quede grabada la opción Ansi, ¡siempre se pone automáticamente en Multi-Standard!

      Llame al servicio técnico y me dijeron que igual era por tener el SP2 instalado ¬¬, cosa totalmente imposible puesto
      que hasta ahora me ha ido bien i siempre lo he tenido instalado...

      En fin que ya no se que puedo hacer... ¿a alguien le pasa o le ha pasado algo igual? ¿que me recomendáis que haga?

      • Cerrado

        Tendremos que seguir llamando. Y no es cosa del SP2. Yo tengo…

        Tendremos que seguir llamando.
        Y no es cosa del SP2. Yo tengo tambien un Win2000 y con el mismo problema.
        Para mí que alguien ha tocado algun router y no saben que pasa...

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro más desde Barcelona y desde el jueves. Subo pero no…

      Otro más desde Barcelona y desde el jueves. Subo pero no bajo, test de velocidad OK pero navegar o no o de culo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de L´Hospitalet y tengo el mismo problema desde el…

      Yo soy de L´Hospitalet y tengo el mismo problema desde el jueves.Yo ya he llamado y me han dicho que hay una incidencia abierta y lo estan solucionando. A ver si se espabilan.A llamar todos!!!

    • Cerrado

      Zona de Cerdanyola llevo dos dias que las webs no acaban de…

      Zona de Cerdanyola

      llevo dos dias que las webs no acaban de cargarse, las imagenes un poco grandes (100kb) se quedan a un 20/30%.
      Descargas directas clavadas.
      He probado con el modem que me vino, y dos routers y dos ordenadores distintos.
      No he llamado, espero que lo solucionen rapido.

      • Cerrado

        Yo creo que todos tendríamos que llamar. Me da la impresión…

        Yo creo que todos tendríamos que llamar. Me da la impresión que de problemas aislados como que pasan un poco...

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo 2 dias como vosotros, con los mismos sintomas en…

      Yo llevo 2 dias como vosotros, con los mismos sintomas en zona Santa Perpetua(barcelona)

    • Cerrado

      [Editado 11/12/04 08:12]

      6

      otro que se apunta a la baja velocidad :-P me pasa igual, de…

      otro que se apunta a la baja velocidad :-P me pasa igual,
      de subir sube bien y el test de telefonica da unos resultados
      buenos, aunque si pruebas de bajar algo nada :-( soy de Lleida tb.

      PD: tb llame al SAT y dijieron que avia una incidencia en la zona.

      • Cerrado

        Hola, acabo de llamar al SAT, tan solo 1 minuto de espera…

        Hola, acabo de llamar al SAT, tan solo 1 minuto de espera para que me atiendan... pero no me han hecho mucho caso aunque dicen que en un par de horas estará solucionado...

        no sé porque no me lo creo...

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pos estoy igual que tu, ya pensaba que era problema mio.…

      Pos estoy igual que tu, ya pensaba que era problema mio. (somos los anti-leechers, subimos pero no bajamos)

      Yo me conecto desde St.Cugat con el 1Mb directo y las dos veces que he llamado al Servicio de perdida de tiempo al Usuario de Warradoo me han dicho que efectivamente era problema suyo y que para hoy ya estaria arreglado... ja!

      Ya me paso algo similar hara un mes y lo acabaron arreglando, eso si, no tardaron tanto como esta vez. En fin...

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tambien soy de St. Cugat del Vallès y tambien tengo el…

        Yo tambien soy de St. Cugat del Vallès y tambien tengo el ADSL DIRECTO 1Mb de Wanadoo

        Desde el jueves, lo mismo, fatal.

        He leido en otro foro de esta pagina que hay un problema en un nodo de la zona BARCELONA / ZARAGOZA y hay mucha gente que se queja de esto mismo desde el jueves pasado.

        No estamos soloooooos!!!!!

      • Cerrado

        Yo en Ripollet, tengo el mismo problema, la carga de webs va…

        Yo en Ripollet, tengo el mismo problema, la carga de webs va lentísima, pero el mail y los juegos online van perfectos...

        Creía que era cosa mía pero ya veo que no...

        A ver cuanto tardan en arreglarlo.

        Un saludo.