Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
2.242 lecturas y 32 respuestas
  • Cerrado

    Streaming de video muy muy lento (FTTH)

    Buenas a todos !

    Llevo unos 2 o 3 días con problemas para visualizar vídeos por internet, independientemente de la página que sea. Tanto Youtube, como enlaces de Rojadirecta, Viddler, vídeos de webs de periódicos digitales... todo, si es streaming de video me va de pena. Si hago los test de velocidad de youtube me da valores entre 50 y 300 kbps... unos valores penosos, porque lo habitual eran unos 9000 kbps.

    Mi línea es FTTH de 10 mbps, y por supuesto que he comprobado que mi router esté bien, que nadie me esté robando la wifi, que nadie esté descargando, etc. La línea funciona de maravilla para todo, excepto streaming.

    Como comprenderán, el tema empieza a mosquearme mucho, y más tras las últimas declaraciones de los máximos dirigentes de telefónica, donde anunciaban que la priorización del tráfico era la línea a seguir, capando el P2P y el streaming de vídeo principalmente. Es bastante sospechoso. He pensado que igual están haciendo pruebas de priorización con mi nodo o algo similar, porque preguntando a gente que tiene ADSL con Movistar no tienen este problema, y los demás clientes de FTTH no parecen haberse quejado.

    Por cierto, vivo en Las Palmas de Gran Canaria, por si hay alguien que tenga FTTH por aquí que me pueda decir si le ocurre lo mismo.

    Saludos !

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A 10 de Julio de 2011 yo estoy teniendo este problema. Vivo…

      A 10 de Julio de 2011 yo estoy teniendo este problema. Vivo en Las Palmas, cerca de 7 Palmas. Videos de youtube, megavideo lentisimos, teniendo 2 mb de velocidad. Antes de esto con darles al play se cargaban sin un solo parón. Sin embargo hago un test de velocidad y me marca la que tengo contratada. Vaya tocada de p...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, pues es muy fácil: desde que telefónica anuncio…

      hola, pues es muy fácil: desde que telefónica anuncio recortes en las tarifas planas, está aplicando la tecnología de DPI (deep packet inspection) por la que puede clasificar nuestro tráfico en base a las aplicaciones que lo usan: así pueden capar el megaupload, el youtube o los programas de P2P selectivamente, reduciendo su velocidad, bloqueándolo, etc, lo único que parece que el DPI que están usando no clasifica el tráfico muy bien y afectan a todo, incluso a una navegación normal y corriente.

      Se acabó la libertad en internet y las velocidades de acceso ya no importan, si quieren que bajes a 50k de megaupload lo harán, eso sí, a ver si mejoran el filtro del dpi que además me ha jodido los juegos, la navegación y el skype.

      • Cerrado

        BocaDePez BocaDePez
        6

        No digo que no, pero no creo que sea este el caso. Si…

        No digo que no, pero no creo que sea este el caso. Si utilizas la misma web para comprobar la velocidad, y si la transferencia de datos se hace desde España y los valores son los esperados, cuando haces el test desde el extranjero debería ser igual, pues estás transmitiendo el mismo tipo de datos, desde la misma web, mismo protocolo, etc. El "chorro de datos" que se usa para medir la velocidad es el mismo, sólo cambia el lugar de procedencia. Entonces yo me inclino más a pensar que están teniendo problemas con los carriers. Que por cierto hoy se han resuelto.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo, con ADSL 6 megas de Telefónica, tengo los mismos…

      Yo, con ADSL 6 megas de Telefónica, tengo los mismos problemas que vosotros (lentitud en el streaming, descargas muy lentas), pero sin embargo a mi el test de velocidad de www.speedtest.net me da una velocidad horrible (0,79 Mb/s) de descarga incluso en el servidor de Madrid (que es mi ciudad, vamos, el servidor predeterminado). La de subida va bien.

      Además, me he fijado que me ocurre lo mismo que a un compañero de los de arriba: me empieza a ir mal sobre las once/doce de la mañana.

      Algún dato nuevo??

    • Cerrado

      6

      Yo vivo en Madrid, zona Norte, y tengo FTTH, y tengo el mismo…

      Yo vivo en Madrid, zona Norte, y tengo FTTH, y tengo el mismo puñeto problema.

      Me han puesto la fibra hace 3 semanas, y me iba todo OK hasta hace una semana. el P2P , el youtube, las descargas directas desde cualquier sitio, el streaming, UNA CACA, FATAL. 50 kb/s con suerte y el uipload igual.

      Lo único que va bien es navegar, que va bien, salvo, algunas páginas quer ni cargan.

      He hecho el test de velocidad de movistar, y da bien. El de la asociacion de internatas tambien va bien pero menos, y los de servers extranjeros muy mal.

      Me huele a maniobra de CAPADO BESTIAL....como sea así me doy de baja ya.

      Como bien han dicho mirad

      bandaancha.eu/articulo/7475/nuevas-tarif … escargas-p2p

      • Cerrado

        Bueno, aún no es oficial y visto que los test de descarga…

        Bueno, aún no es oficial y visto que los test de descarga fuera de España dan mal, no va a ser un capado, debe ser un problema con los carriers casi seguro. Pero un problema que está tardando en resolverse y que no es el primero, en Agosto ya hubo otro similar.

            • Cerrado

              BocaDePez BocaDePez
              6
              Igual va por zonas (yo estoy en Melilla). Acabo de hacer el…

              Igual va por zonas (yo estoy en Melilla). Acabo de hacer el test de speedtest.net, con el nodo de Nueva York, y me da 4 megabits (ayer no llegaba al 0.5 megabit). Ayer sobre las 3 am se cortó la conexión y estuvo un buen rato así. Hoy ya funcionaba y con esa velocidad. De todas formas lo que noto es que ha disminuido la velocidad en España, antes era normal llegar a los 5.4 megabits, y ahora no pasa de 5, a cualquier hora.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy igual que vosotros... Que solucion puede tener…

      Yo estoy igual que vosotros... Que solucion puede tener esto?? cambiarse de compañía? llamar y presentar reclamacion?? gracias por la info

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo un rato haciendo tests de velocidad. Cuando el test…

      Yo llevo un rato haciendo tests de velocidad. Cuando el test está localizado en España, va correcto, da unos 5 megabits de bajada (tengo 6 contratados). Pero la cosa cambia cuando el test es extranjero, entonces la bajada se queda en casi 0.3 megabits... o sea, 290 kilobits... No sé si estarán teniendo problemas con las conexiones internacionales, o que están priorizando el tráfico, pero lo que parece claro es que las webs alojadas en España cargan rápido y las del extranjero cargan de puta pena. He estado probando diversos medidores de velocidad, todos con el mismo resultado.

      • Cerrado

        BocaDePez BocaDePez
        6

        Es que ya no es sólo Youtube o Megaupload, es con todo.…

        Es que ya no es sólo Youtube o Megaupload, es con todo. Podéis hacer la prueba para comparar los datos. El test que estoy usando es este: www.speedtest.net/ Por defecto elige un nodo español (en mi caso Elda), y obtengo 5 megabits de bajada. Luego cambio el nodo a uno americano (eligiendo "New server"). Eligiendo nodo en París, obtengo 0.6 megabits, 9 veces más lento. Con Dublín, 0.45 megabits. Con Nueva York, 0.43. El upload en casi todos los casos da correcto, 0.5 megabits. Pero el download es de 8 a 10 veces más lento de lo que debería. Hasta la radio en streaming que estoy oyendo a 128 kbps se corta de vez en cuando. No me suena a priorización de tráfico, al menos no por servicio, me suena más a problema con la conexión internacional.

        • Cerrado

          Interesante, había hecho test pero en España. Las pruebas con…

          Interesante, había hecho test pero en España. Las pruebas con speedtest.net en servidores extranjeros arrojan resultados penosos, que no alcanzan ni 1 mega, como te ocurre a ti, aunque solo de descarga, velocidad de subida ningún problema.

          Así que, efectivamente, suena a un problema de intercambio de tráfico entre redes. Lo raro es que este problema nos afecte a unos pocos nada más.

          Un saludo!

          PD: Por cierto, regístrense que no se tarda nada ! Que con tanto BocaDePez no se sabe quien es quien ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro afectado más de ADSL 6 megas migrado a 10 megas con…

      Otro afectado más de ADSL 6 megas migrado a 10 megas con movistar. Todos los videos por streaming de cualquier página van a 50 kb y las descargas desde servidores y los P2P igual de lentos durante toda la semana.

      Genial, tenemos 10 megas para leer el correo y leer el periódicoX(

      'Enhorabuena' a Telefónica porque acaban de firmar su sentencia de muerte, me pasaré a mi compañia de TV por cable (prefiero tener 3 megas a unos 10 megas que se quedan en unos ridículos 50 kb)

      • Cerrado

        Bueno pues parece que vamos sacando cosas en claro... las…

        Bueno pues parece que vamos sacando cosas en claro... las migraciones al trio ADSL las están haciendo al estilo chapucero, el mismo que empleo ONO hace años: Priorizando el tráfico. Y en mi caso, los clientes de fibra, que también estamos siendo migrados de 10 y 30 megas a la nueva modalidad de 50; no parece que estemos sufriendo priorización (por ahora la gente con 50 megas no ha tenido problemas de este tipo), aunque como pueden ver a mi me la están aplicando.

        Yo por lo pronto he decidido que mañana llamaré al 1004 y trataré de hablar con personal técnico, a ver que me cuenta.

    • Cerrado

      BocaDePez BocaDePez
      12

      Yo estoy igual. Todo el streaming (añado a las que tu has…

      Yo estoy igual. Todo el streaming (añado a las que tu has puesto el de play.cuatro.com) y todas las descargas desde webs estilo megaupload, rapidshare, hotfile.. etc, no pasan de 40~50 Kbps

      Una cosa que me ha mosqueado: hace un rato me ha salido en ubuntu que tenía actualizaciones para descargar, todas se han descargado al máximo de la línea (trio 10 megas ADSL) excepto la actualización de google chrome que se descarga desde los servidores de google y que iba a 50Kbps.

      Esto tiene un tufo muy raro.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo unos días que también me pasa algo parecido. Pero no…

      Yo llevo unos días que también me pasa algo parecido. Pero no solo con youtube. La línea está bien (ADLS 6mb), ya que cuando bajo algo usando múltiples conexiones llega al tope de la velocidad. Sin embargo empleando una sola conexiónm, como en el caso de youtube, va lentísimo.

      Lo curioso es que tengo dos líneas ADSL, en dos provincias distintas, y el fallo solo ocurre en una de ellas. Y curiosamente esta mañana iba bien, ha sido hacia el medio día cuando ha empezado a fallar de nuevo.

      ¿Saturación por el cambio a 10mb que están empezando a hacer?

      • Cerrado

        No lo se, pero tiene un tufo a priorización de tráfico... a…

        No lo se, pero tiene un tufo a priorización de tráfico... a capado al estilo ONO en sus buenos tiempos, vamos. No se si porque están saturados o que, pero el caso es que están frenando precisamente lo que genera más tráfico en sus redes. A ver si a alguien más le ocurre lo mismo.

        • Cerrado

          BocaDePez BocaDePez
          12

          Desde luego no es un problema de youtube. Ahora mismo el test…

          Desde luego no es un problema de youtube. Ahora mismo el test me da entre 5-6 megas con orange