Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    Stick USB CT536+

    Bien,tengo un problemon.Hasta dia de hoy,el stick USB habia funcado de maravilla,pero hoy e reseteado la makina y el router,y al reiniciarse todo,el usb no detectaba ninguna red inhalambrica al alcance.
    He probado de todo y no me funciona,estoy desesperado.
    Por cable normal el router si funciona pero al hacerlo por wifi no me detecta ninguna wireless.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Poner datos... siempre es bueno ;-) Por ejemplo, distancia,…

      Poner datos... siempre es bueno ;-)

      Por ejemplo, distancia, #paredes y muebles entre el stick USB y el router; si usas WPA, si detectas otras redes WiFi (de vecinos) que pudieran estar molestando, si has probado cambiar de canal... o si te lo configuró hace tiempo un amigo técnico que ahora vive al otro lado del mundo (y no sabes de estas cosas...).

      En fin, 'algun dato' que anime a la peña a contestarte :-P

      • Cerrado

        Bue,pues si,cogi el router lo traje al ordenador y mediante…

        Bue,pues si,cogi el router lo traje al ordenador y mediante un cable de 30 metros le cambie el canal,del 11 al 7 para probar.
        Luego con el mismo router al lado del pc,desconecte el cable ethernet y puse el stick de "Mi eR Da" xD reinicie router again y makina por si las moskas y k no,k no detectaba nada de nada,lo probe con el programita ke entra con el router y con la utilidad de windows xp.
        Fue al reiniciar el router esta tarde ,ke de repente ya no me detecta nada,creo que el stick este se ha frito,menuda kaka.