Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
165 lecturas y 3 respuestas
  • Cerrado

    splitter no funciona ?

    Llevo varios años con splitter funcionando (internet/tv)pero desde hace varios dias noté, una caida brutal de la velocidad.
    En principio creí que era alguna avería, pero haciendo comprobacines, me dí cuenta, que por separado, todo funcionaba bien. Tenía un splitter con una "in" y dos "out"
    con los siguientes parametros
    EDC 3-2400
    2 way
    5-1000 MHz
    He buscado otro , pero los que encuentro son de salida ,(5-2450), pero una con 5-850 y otra con 900-2450.De estos solo funciona el de 5-850, tanto con tv como con internet,
    pero en la de 900-2450, ni uno ni otro.
    Alguien podría ayudarme. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ESOP TE PASA POR METERTELO POR EL CULO LO LLENAS DE MIERFDAS…

      ESOP TE PASA POR METERTELO POR EL CULO
      LO LLENAS DE MIERFDAS Y LUEGO TU PUTA MADRE NO CONECTA.

    • Cerrado

      6

      Es normal que en esa no te funcione, porque ono trabaja por…

      Es normal que en esa no te funcione, porque ono trabaja por una frecuencia inferior.
      Pillando uno de 5-800 ya te vale.
      Lo del EDC no sabria indicarte porque no se muy bien que es.
      Por otro lado, desconocia que un splitter de 2 salidas, cada una de ellas tuviese parametros distintos, los que he visto yo no especifican unos parametros en una salida y otros en la otra.
      Yo pille un 5-2450 y me van bien las 2 cosas.
      Eso si, los Db's no los pone, asi que no se cuanto tienen y es un dato importante.

      Salu2.

      • Cerrado

        POST REFLOTADO MAS ABAJO (9) EL POST ES DE ABRIL DE 2005 NO…

        POST REFLOTADO MAS ABAJO (9)

        EL POST ES DE ABRIL DE 2005 NO CONTESTAR

        Arqueologo a la vista NOVENO intento