Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    speedtouch 580

    Hola con el router speedtouch 580 no logro conectar inalambricamente con el portatil un acer travelmate 4001, menos de un año, si uso el adaptador inalambrico speedtouch 121 no hay problema, pero me gustaria no depender del adaptador, ademas que lo necesito para cuando quiero conectar un equipo de sobremesa.

    El errror que da el router es que no resuleve la IP, y ademas para usar el adaptador inalambrico debo desconectar el servicio de windows "conexion inalambrica rapida"

    Agredezco cualquier ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      QUICIERA CONECTAR MI SPEEDTOUCH 580 QUE TENGO DE UNA EMPRESA…

      QUICIERA CONECTAR MI SPEEDTOUCH 580 QUE TENGO DE UNA EMPRESA ANTERIOR CON UN ROUTER QUE NO ES WIFI QUE TENGO AHORA, SABEIS COMO CONECTARLO EN SERIE, Y CONFIGURARLO PARA QUE FUNCIONE.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si, yo tengo instalado el service pack 2. Si no te resuelve…

      Si, yo tengo instalado el service pack 2.
      Si no te resuelve la ip, prueba a desactivar cualquier antivirus y firewall, si asi no te da ip prueba a poner una ip manualmente en la configuracion de la conexion de red inalambrica, pon una de rango 10.0.0.x la ip del router es 10.0.0.138 y si asi sigue sin funcionarte ya no se me ocurren mas cosas :-?

      Un saludo

    • Cerrado

      Yo lo tengo funcionando perfectamente con un toshiba con la…

      Yo lo tengo funcionando perfectamente con un toshiba con la wifi integrada, tienes q mirar primero el nivel de seguridad q tienes en el router (depende del color de la luz de wlan, verde wpa, naranja wep y roja desactivado). Si tienes el router en wpa tienes q asegurarte de q tu portatil la soporte (el mio x ejemplo solo admite wep). Tambien tienes q mirar q tengas el service pack 2 instalado (windows xp soporta wpa a partir del service pack 2)
      Prueba a ponerlo sin seguridad y ver si el portatil conecta.
      Lo de q el adaptador inalambrico desactive el servicio de windows es normal, todos los programas d terceros q gestionan la conexion wireless suelen hacerlo.

      Un saludo

      • Cerrado

        Hola Lager, el nivel de seguridad que tengo es wep, el sp2 no…

        Hola Lager, el nivel de seguridad que tengo es wep, el sp2 no lo tengo instalado.

        Ya probé sin nivel de seguridad, pero le da igual detecta la red, nivel de señal exelente, velocidad 56 kb. Pero no funciona, no resuelve la IP.

        En el despacho tengo un zyzel, y va estupendamente. Por lo que entiendo q no es problema del portatil.

        Tu tienes instalado el sp2?

        Un saludo