Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

SpeedStream 5660 y los cortes en la conexión. Afectados AQUI - página 2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Página 2
BocaDePez
BocaDePez

Pues mas datos, a mi me pasa como amuchos de vosotros, ss5660 con ya.com 512/128 desde el viernes y se mecorta cada 7/8 horas pero es q además cada tres veces q se me cualga no me reconecta ya me ha pasado dos veces y he tenido q llamar al 902 para q me restablezcan los datos de la conexion ¿?¿?¿?? y asi al rato vuelve a funcinar he probado con DHCP, RIP2, y demas todo conectado y nada, tengo el firmware 2.3.0(7) voy a probar el 2.3.0(2) a ver si se soluciona. Pero la verdad me veo comprando un router. Ya os contare si me funciona bien cone l anterior firmware. AH a alguien le pasa lo de q no vuelva a conectar¿?

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Soy el mismo de arriba, con el firmware 2.3.0.(2) tambien se desconecta, voy a probar a ponerlo en monopuesto, si no funciona esto pues nada a comprar un router nuevo :-( .

Un saludo

BocaDePez
BocaDePez

Hola,

He intentado seguir este thread sobre el SS5660 y todavia
no me animo a actualizar el firmware. Busque mucha informacion
pero no aparece en ningun lado que el 5660 es compatible
con RFC 2516 (protocolo PPPoE)
Sera?

Saludos

Luis

BocaDePez
BocaDePez

¿Como puedo cambiar el firmware?

BocaDePez
BocaDePez

He encontrado la solucion anuestros problemas con los dichosos cuelgues del router SS5660, como ya sabeis el tema es la falta de memoria del router, al llemarse la tabla natp con las conexiones simultanesas que realizan las conexiones de programas p2p.

La solucion es la siguiente, existe un programita que vacia esa tabla cundo nosotros le indicamos y dejadme deciros que funciona, lo tengo temporizado para que me la vacie cada hora y lleva ya 8 dias sin colgarse, os coloca el enlace para que probeis

(link roto)

Saludos a todos

GEILPROCTHOR

🗨️ 1
anoc

Todo ha sido cambiarme de proveedor y rularme el ss5660
Ahora llevo 19 horas sin cuelgues..Que dure. Firmware 2.3.0(7)

System Up Time 3 Days 15 Hours 12 Minutes 2 Seconds

Saludos

BocaDePez
BocaDePez

SOLUCIONADO Problema

A este router creo que se le junta todo. PAra arreglarlo he hecho:

1.- Poner el firmware 2.3.0(2) y activar RIP, DHCP y DNS. Se que no tiene sentido pero funciona
2.- Si aun asi se cuelga no le deis mas vueltas. Es cosa de la linea. Necesitais cambiar el splitter y/o los microfiltros. Desde las subidas de velocidad ya tuve problemas incluso con IP estatica. Para que os lo cambien gratis llamais y decis al operador que teneis cortes y que muchas veces coinciden con llamadas de telefono. Eso implica que el filtro/splitter esta mal y te lo cambiara.
3.- Al cambiartelo entrad en las estadisticas del router y mirad que os halla aumentado el Current SNR Margin (Advanced Setup --> DSL --> View status). Eso indicara que ahora vuestra linea es mas resistente a ruidos. Si aun cambiando el filtro no sube comprobar el cable y los conectores. Si aun asi no sube lo siento, vuestra linea es una castaña. El caso es que con velocidades altas es cuando salen los problemas de la liena y hay que tenerla fina.
4.- Si cambias el speedstream por un USRobotics 9105 parece que dan mejor resultado pero porque parece que obtiene una mejor señal de la linea.

Pues eso, el router es muy bueno para su edad y a mi me lleva sin cortes mas de una semana desde que cambie el splitter (tengo 1Mb de ya.com y ahora va de vicio).

Espero haber sido de ayuda.

Un saludo

BocaDePez
BocaDePez

Como bien ha dicho el BocaDePez anterior esto sólo es válido si la línea está bien, se da por hecho. El firmware adecuado para seguir esto es el último 2.3.0(7).

La mayor fuente para solucionar problemas con este router son los foros de dslreports.com, sección Efficient, empezar con el FAQ concreto es lo mejor:FAQ del foro Efficient para el 5660 Yo he seguido la primera pregunta AL PIE DE LA LETRA, exceptuando que no necesito ni el DNS, ni DHCP por lo que sólo tengo activado el NAPT y va perfecto.

La siguiente cosa importante a chequear es que el " LCP Echo Timer " esté en ON, lo podéis comprobar en la interfaz web del router en Advanced setup -> PPP -> View PPP Status. Si no está activado (como yo lo tenía) seguid estos pasos:Activar LCP Echo Timer esto además os reseatera a los valores por defecto de todo lo que hayais configurado asi que tomad las medidas necesarias.

Esto es más bien una orientación y un par de links pero es lo que me ha servido para que todo vaya perfecto. Cualquier duda ponedla y a ver si se puede ayudar.

Salu2.

🗨️ 1
BocaDePez
BocaDePez

Acabo de probar en mi router la configuración que has puesto, en un principio todo bien, y he probado a abrir 1600 conexiones simultaneas (algo que antes era imposible) haciendo un scanner de puertos al ordenador de un amigo y no se ha colgado.

Ya os contaré mis experiencias. Por cierto muuuuuy buena la página y muchísima información interesante, como por ejemplo los comandos de telnet para
configurar el router es muy interesante poder tenerlos todos juntos.

Saludos y gracias.

BocaDePez
BocaDePez

Hola:

Como a vosotros a mi tb desde hace un casi dos meses medio tambien se me cuelga cada cuatro horas con los cuatro leds en verde cosa que nunca me ha pasado desde que me pasa al adsl en el año 1998. Lo tengo en multipuesto con ip estatica de telefonica. Tengo el firmware 2.3.0(4R1) y he activado RIP, DHCP y NAPT. Solamente me falta por probar con los programas que te borran el NAPT. Por cierto, es raro que desde que se duplico la velocidad pasa este problema. ¿esta detras la mano negra de timofonica? De todas formas voy a hablar con un conocido que trabaja para la timo para informarme. Gracias

🗨️ 2
anoc

Para todos los que teneis problemas con el SS5660 sugiero que visiteis el foro de servidores. Hacen rular el router en IP Dinamica y en monopuesto. Yo lo he hecho tal como lo explica y va de fabula. Saludos

www.bandaancha.st/foros.php?temid=387545

Miguimau

Yo lo tengo en multipuesto con ip estática de Telefónica y nunca ha dado un problema...

BocaDePez
BocaDePez

Buenas...

Mirad,yo ya no se que hacer, emigraria si vida se basase en internet, pq esto es de vergüenza...

Llevo casi un mes con los malditos cortes del SpeedStream, llamé a averias de ADSL, me enviaron un tecnico, el tecnico me hizo llamar a un tecnico de Telefonica pq decia que era culpa de la linea, vino el tecnico de Telefonica y dijo que la linea estaba bien... llamé varias veces a los dos SAT y no me comentaron ABSOLUTAMENTE NADA DE ESTE PROBLEMA QUE SEGURO TIENEN ANOTADO PERO DEL QUE SE ESTAN LAVANDO LAS MANOS!!!

Esto, para empezar.

Lo otro es que he hecho TODO lo que he ido viendo por los foros, ayer conseguí meterle el firmware 7 y que sincronizase, tras hacer eso que resetea el router ( antes con ese firmware ni pillaba señal ni a la de tres ) y bien, tras 3 o 4 horas, pensando que ya estaba arreglado... PAFFF, vuelve a petar... y sin haber arrancado ningun P2P ni nada... volví a probar con varios firmware... y nada... ( ahora voy con el 4r3 que es el que mas fino me va, a parte del 2 )

Creo que tengo que empezar a asimilar que tocará cambio de router, que me tendré que gastar 100 € POR CULPA DE TELEFONICA... y el mensaje era por si me podeis recomendar algun router que no sea excesivamente caro, ya que voy fatal de dinero y solo me faltaba esto... tenia pensado preguntaros si hay algun otro invento para probar, pero pfff... ya lo he probado todo... además, dicen que TF va a volver a doblar la velocidad, o sea que... :(

Gracias por el tiempo de lectura.

🗨️ 1
BocaDePez
BocaDePez

Ah, perdon, vuelvo a ser yo.

Solo quedria dejar claro y recomendar que en cuanto solucione el problema ( vamos, router nuevo ) me pienso dar de baja de Telefonica Data alegando la pasividad TOTAL de su parte por intentar ayudarme a solucionar el problema ( sabiendo ellos el problema real y no hacer ni decir nada al respecto ) y de paso dejando presente que POR SU CULPA me tendré que desembolsar casi 100 € en un router nuevo... os recomiendo A TODOS este tipo de protesta, es la unica manera de la que se enteran que vivimos y existimos, no cabe en ninguna cabeza que nos tengamos que gastar dinero NOSOTROS por culpa SUYA.

BocaDePez
BocaDePez

vamos a ver dais pena colegas, que si el router lo tiro, que si lo cambio q sie sto, si lo otro, en fin.... q le vamos ase...
Yo llevo más de 2 años con este router IP FIJA Y MULTIPUESTO Y NO SE ME A COLGADO NI UNA PUTA VEZ.
Lo tengo encendido 2 meses o a veces 3 dias, y nunca se cuelgua, bajando con emule a tope con 512, e probado 4 megas dutante un mes y tb baja a tope y ningun culegue (4 megas el router bajando los 30 dias)
y nada señores
CONCLUSION: MI ROUTER ES LA PUTA POLLA, SE VE QUE A ALGUNOS DE VOSTROS OS ESTAFARON AL COMPRARLO.
ALE, QUE OS DEN

🗨️ 5
Arkaknio

Borrado por mi mismo, no venía al caso responderle así, sorry :)

🗨️ 2
BocaDePez
BocaDePez

Lo mejor es pasar de esta gente. No vale la pena perder el tiempo en responderles, al igual que el tampoco perdió el tiempo en leer los problemas que tenemos los demás

🗨️ 1
Arkaknio

Ya tío, pero es que te sale un listo de estos, después de haberte estrujado los sesos intentando solucionar el problema, y te entran ganas de partirle la cabeza. Pero en fin, no es el primero ni será el último, haya paz hermanos :)

BocaDePez
BocaDePez

vamos a ver dais pena colegas, que si el router lo tiro, que si lo cambio q sie sto, si lo otro, en fin.... q le vamos ase...
Yo llevo más de 2 años con este router IP FIJA Y MULTIPUESTO Y NO SE ME A COLGADO NI UNA PUTA VEZ.
Lo tengo encendido 2 meses o a veces 3 dias, y nunca se cuelgua, bajando con emule a tope con 512, e probado 4 megas dutante un mes y tb baja a tope y ningun culegue (4 megas el router bajando los 30 dias)
y nada señores
CONCLUSION: MI ROUTER ES LA PUTA POLLA, SE VE QUE A ALGUNOS DE VOSTROS OS ESTAFARON AL COMPRARLO.
ALE, QUE OS DEN

Vamos a ver, eres un inculto colega, que si haces la ostia de faltas ortograficas, que si no sabes ni separar las palabras, que si no sabes explicarte, en fin... que le vamos a hacer...
Yo a parte de pasarme todo el reputo dia CON IP FIJA Y MULTIPUESTO Y NO COLGARSEME NUNCA DESDE HACE DOS AÑOS HASTA HACE BIEN POCO tambien me dediqué a estudia.
En lugar de tenerlo tanto encendido y que no se te "cuelgüe" y de hacer de PUTO piratilla de mierda con la mula a tope y de ir probando 4 megas "dutante" un mes te recomiendo que LEAS MAS, MANDRIL!!! Ya que más que tu patética respuesta digna de un chimpancé en celo lo que más me jode son tus faltas ortograficas que DUELEN A LA VISTA.
Nada niñatoloscojones
CONCLUSION: ANTES DE VENIR A FARDAR DE QUE TU ROUTER FUNCIONA DELANTE DE UN MONTON DE PERSONAS QUE TENEMOS PROBLEMAS, Y ANTES DE VENIR A DECIR ESTUPIDECES QUE SON COMPLETAMENTE INUTILES PARA NOSOTROS, Y ANTES DE QUE PIENSES QUE NOS PUEDA INTERESAR LO MAS MINIMO SI TU ROUTER TE LAVA LA ROPA O NO, APRENDE A ESCRIBIR, INCULTO DE LAS NARICES!!!
ALE, QUE TE DEN A TI TAMBIEN, MEMBRILLO.

🗨️ 1
anoc

Tengo un Efficient 5660 y se me cortaba cada dos por tres. Bueno pues ahora lo tengo con IP dinamico PPOA y monopuesto.

Visitar este hilo que lo explica perfectamente y el post esta hecho por tatolino...bueno amigo de todos.

hhttp://www.adslayuda.com/Efficient+file-21.html

BocaDePez
BocaDePez

Hola, ante todo decir que el hilo es buenisimo. Quería decir que yo tengo el mismo router que jaimite el us robotics 9105 y tengo el mismo problema (caídas de conexión cada x horas). Mi ISP es Terra. Podrían decir los datos de configuración. Gracias.

BocaDePez
BocaDePez

pues simplemente añadir a todo este hilo que leyendolo parece que el 5660 sea una basura por la cantidad de gente que tiene problemas con él que...

yo lo tengo desde el 2001 y lo he tenido con terra en ip fija, con terra en ip dinámina con ppoE (los muy capullos no quisieron trasladarme el servicio en las mismas condiciones cuando cambié de casa) y ahora con ya.com (2mb) también con ppoE (he alternado en el tiempo con monopuesto, con multipuesto, distintos firmwares etc... no os pongo ahora lo que tengo exactamente porque esty en el curro y hace mil años que no entro al router para nada... jeje :-D)

y sólo puedo decir que estoy encantado con este router, no me da ni un solo problema de los que aquí describen muchos, y no sólo eso, sino que además cuando he recibido el 3com wifi de ya.com (el 100Y72) y ese sí que da problemas de saturación de conexiones... vamos con decir que he pasado de 75kb de media en el emule a 15kb... :-(

en fin, que no creo que sea justo echar la culpa a un aparato cuando todos sabemos que cada equipo (entiendase por equipo conjunto de aparatos... :-D) es un mundo y se ve influenciado por todos sus componentes, y si a eso le sumamos el proveedor y la calidad de la línea (de la que nunca se habla pero que influye también) pues tela...

saludos a todos los que han llegado hasta aquí... :-D

BocaDePez
BocaDePez

Oye, pues a ver si puedes poner el firmware que tienes y la configuracion, que yo tengo ya.com 1MB y va de puta pena, con cortes cada 40 min desde hace 2 meses :-? :-?

2toti

No se si voy a decir un disparate o no, pero en todo caso ahi va:

Por exigencias del guion (lease cambio de domicilio e ISP -Terra a Timofonica-. Tanto monta, monta tanto...) me ha sucedido lo que a bastantes listeros en la cuestion del cambio de IP estatica a dinamica, pero con la salvedad que el problema de los cortes de conexion (y en ocasiones de mi propia Lan) tambien me suceden con el "gran" Xavi.
O sea, despues de leer todos (si todos) los posts pienso que el problema no debe ser (solo) del router sino mas bien del caracter "dinamico" de la propia IP y consecuente caida del Kernel del router (me iamgino al "chino" que esta dentro de mi router cagand...se en todo cuando mientras esta dando trafico viene el ISP de turno y le "dice" que tiene qque cambiar de IP).

Bien, a lo que iba, antaño tenia IP estatica (de Terra) con un servidor web, correo, ftp, etc... y un magnifico SS5660.
Ahora tengo IP dinamica (de Timofonica) y para que el servidor se "entere" de que tiene que servir una peticion he tenido que recurrir a: DynDNS. Esta app instala un daemon en el ordenata que "escucha" constantemente la IP, si esta cambia la remite a DynDNS y este ISP me devuelve la peticion de web (o ftp, correo, etc...) desde el exterior a mi servidor, con lo cual "da la sensacion" que yo tenga IP estatica.
Pues bien, con esta premisa (y ahi viene el "disparate"), no se puede configurar el router como multipuesto y asignarle esta "direccion-IP" de Dyn DNS?.

Alguien dira: y que co... tiene que ver un Xavi con el SS5660?. Mi respuesta es: le tengo un gran cariño al SS y hoy mismo despues de multiples (demasiados) cortes le he dado un puñetazo al Xavi (ya os podeis imaginar donde he tenido que ir a recojer las piezas -antena incluida-) y despues del "accidente" se me ha iluminado el cerebro y he pensado en usar mi viejo y fiel 5660, pero me he asustado al leer todos los problemas que habeis contado.

Momentaneamente estoy enviando desde otro Xavi (de cable) porque no he sido capaz de borrarle al SS la IP estatica que tenia y menos idea tengo de como se le asigna IP dinamica (cabe decir que yo tenia IP estatica de Terra desde los principios de los principios y ya ni me acuerdo como se mapea el SS).
Ah!, para mas inri mis ordenatas son Mac y ni se ma ha pasado por la cabeza cambiar (ni actualizar el firm). Ya lo hice en su momento desde un PC-Win y me quede asustado de pensar en la posibilidad de tener que usarlo otra vez (como dijo Santo Tomas: una vez y no mas...).

Bueno, perdonad por el ladrillo (pensad que soy nuevo en esta lista) y como tal, de paso un saludete a todos vosotros (usuarios de PC-Win incluidos).

BocaDePez
BocaDePez

Yo tengo este router,tengo IP estática y en monopuesto...
Desde hace unos días tengo el mismo problema que
vosotros.

No estaría tan seguro que sea cuestión de hardware...,
pienso que es una combinación entre este vulnerabilidad
del router y SOBRE TODO algo que está haciendo
Telefónica para resetear las conexiones. :-? :-?

BocaDePez
BocaDePez

Alguien sabe como se instala el spool reset, el programa que resetea la napt???? a mi me da error

BocaDePez
BocaDePez

quede sin conexion usb de internet por equivocacion quite programa speed tream que puedo hacer