Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Speedstream

    Hola a todos tengo un problema con el router speedstream que me acaban de proporcionar.tengo un ordenador con xp y otro con wme.Bueno el ordenador de winme me ve el router, pero el de xp no hago un ping al router y ni lo ve.
    ¿Sabeis que puede estar pasando?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      supongo que tendras mal configurada la targeta de red i no…

      supongo que tendras mal configurada la targeta de red i no sale el ping hacia el router.
      Vamos eso creo

      PD: no soy informatico pofesionà.

      • Cerrado

        BocaDePez BocaDePez
        6

        consejo: si no ve el XP al router o viceversa, lo mejor es…

        consejo:

        si no ve el XP al router o viceversa, lo mejor es que lo lleves a visionlab y que le pongas gafas majete :-)

        Si tienes un cortafuegos puede que tengas la ip bloqueada.

        La tarjeta de red estropeada.

        El cable reventado

        Una clavija ethernet torcida

        consejo de los buenos, pasa de winxp y instala los drivers que vienen con la tarjeta ethernet, o mira el modelo bajatelos de internet y configurala.

        Dos tetas tiran mas que dos carretas y si no ves y te compras gafas ufff que gustito.

        Infosmatico mas profesionaaaaa