Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
189 lecturas y 3 respuestas
  • Para spaingoeswell alta del router en el servicio onowifi

    hola spaingoeswell.

    Si es posible y no es mucha molestia, a ver si podrias hacer algo tu para dar de alta el cablemodem en el servicio onowifi, para el router compal CG7486E.

    Desde la pagina https://www.ono.es/clientes/mis-producto … tion-2-ssid/? no se puede llevo semanas pulsando en el boton alta y luego dice que en 24 horas estara activado pero no.(antes con el hitron desde esa pagina se reiniciaba el router en 2 minutos por ahi y ya estaba de alta o baja. Se ve que con el firmware que tiene este compal aun no funciona ese metodo.

    Llame por telefono me dijeron que en 48 horas estaria y tampoco, volvi a llamar y uno se cree que me refiero a configurar movil-tablet para el auto-onowifi y otro que si con esto de la fusion de vodafone que no se que que no se cuantos, o sea que no me dan solucion alguna.

    Digo esto de dar de alta el servicio onowifi, porque, sino me equivoco, me parece que con este modelo de router al estar desactivado ese servicio la velocidad de subida da 15 y con ese servico activado da 20 megas de subida.

    Antes cuando tenia el hitron era al reves, si tenia activado ese servicio el hitron en modo bridge o router la velocidad de subida (cuando era 200/10) rondaba los 9 mil y pico kbps, en cambio cuando daba de baja ese servicio la velocidad de subida rondaba los 11200 kbps +o-

    Te dejo los 4 ultimos digitos del cable modem mac 89:19

    Muchas gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      WENAS Telemako, yo tengo el compal y mismo problema que tu,…

      WENAS Telemako, yo tengo el compal y mismo problema que tu, hice lo mismo llamar para activar el auto ono wifi, que por cierto NO LO HAN HECHO NI POR TLF, e igual que tu, no sabían ni de lo que hablaba.

      Por lo que estoy leyendo parece que a todos los de 200 con compal premium nos han dejado en 15 salvo alguna excepcion, y el resto 200/20.

      ¿has logrado las 20 de bajada al activarlo?

      ¿has logrado que te lo activen?

      Lo tengo en modo cablemodem con un neutro la única forma que pase de 200 megas en bajada, si lo pongo en modo router no llegan más de 160megas.

        • BocaDePez BocaDePez
          6

          Gracias por tu respuesta. Yo sigo igual idem de lo mismo,…

          Gracias por tu respuesta.

          Yo sigo igual idem de lo mismo, estos de vodafone-ono estan perdios y su servicio de atención telefonica lo peor con mucha diferencia, los que estan detras de la witi te vuelven loco, y cuando te logran pasar a un operador les dices que te llamas miguel y te llaman alfredo, que quieres hacer esto y te hacen lo otro... vamos una santa locura.