Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

soy yo solo el unico en ONO

espicarlos

Yaaaa lo se k soy un pesaooo y k ONO garantiza el 80% de la velocidad contratada pero por mas que miro en los foros solo debo d eser yo, pruebas de velocidad de 6 megas dan 6xxx mbps, los de 12 Megas 12xxx por mas que busco no me consuelo el tecnico vino ayer y me dijo que es lo k hay k puede ser que a otro vecino le llegara pobre la señal y se atenuaara en detrimento de otros. Desde ayer que contrate los famosos 12 megas lo maximo que he sacao ha sido lo que tengo en mi firma, si hasta en las Palmas tienen mas que yo que vivo en madrid, realmente no hay nada que hacer? dec idme afgo por dios, a lo mejor es la mierda del Webstyar que tengo desde el 2002 que esta viejo, ahhh por cierto microcorte super continuos a todas horas y todos los dias tengo que apagar y encender el cablemodem y no utilizo P2P. Gracias y perdonad la brasa es k estoy desesperao

Sammi

Zona?

Eso que te ha dicho el que te ha visitado... ni caso. Y no te ha cambiado el modem?? manda huevos.

Haz un copia pega de la pantalla principal que dice un par de cosas de la señal

🗨️ 1
espicarlos

Hola Nexus zona Mostoles, lo k me extraña es que me he tirado mas de 6 meses con la conexion perfecta hasta hace una semana, nexus perdona, k haga un copia pega de k? aki vino el tecnico e hizo el test de servicios.ono.es/test velocidad hay el ping es bastante menor 8 o 9 pero mira voy a hacer uno ahora mismo y te lo pego el de su sitio ono y el de linebechmark y gracias por molestarte amiguete joeee soy mazo inutil no se como pegar aki una captura os mando el enlace y perdonad, por cierto como webos puedo hacer para que me cambien el cablemodem?? le meto 220??

Imagen original en http://img708.imageshack.us/img708/1798/19022010132316.pngImagen original en http://linebenchmark.bandaancha.eu/results/2010/02/1266583832.jpg
SebasResa

Joder valla ping... o esta mal estado tu modem, o una derivacion o esta con sus pruebas... Saludos ami me paso durante unos dias y tengo contratado los 6mb con el motorola SB5100. Saludos

Falquian

Chico, sigue dando la brasa en el SAC (llama al teléfono gratuíto) y que te revisen y revisen hasta que funcione. Yo contraté inicialmente los 6 megas y perfectos, pero cuando salieron los 25 megas los solicité de los primeros y fue un horror durante un par de meses, con llamadas al SAC diarias, incidencias casi diarias, reclamaciones, cabreos monumentales... Hasta que se arregló. Luego todo fue como una seda hasta ahora (con algún microcorte, que me fastidia pero tampoco demasiado).

Saludos y Suerte.

minyatur

Has pasado algún optimizador?

🗨️ 8
espicarlos

cual y para que?

🗨️ 7
yomimmo

TcpOptimizer o el optimizador de BaSpeed.

Windows se lleva mal con las conexiones de internet y conviene optimizar el Stack Tcp-Ip para ajustarlo a la velocidad contratada.

🗨️ 6
BocaDePez
BocaDePez

¿Windows se lleva mal con las conexiones de Internet?

Hacer una afirmación de ese tipo debería ir acompañado de más datos. ¿Todas las versiones de Windows "se llevan mal con las conexiones de Internet"?, ¿Qué es ese "Stack Tcp-Ip" que mencionas y cuáles son los valores adecuados?, ¿Tienes datos fehacientes que puedan confirmar tu sugerencia como válida?, ¿No llevaba Windows Vista algo que venía a ajustar "automáticamente" todo este tema?

No te lo tomes a mal, no es mi intención buscar polémica, pero hombre, no puedes decir eso porque sencillamente no es verdad. Podría ser verdad en versiones anteriores de Windows y en contaditos casos esos "optimizadores" ofrecen soluciones claramente visibles. De ningún modo va a solucionar el problema del compañero.

Un saludo.

🗨️ 5
BocaDePez
BocaDePez
BocaDePez
BocaDePez
LzO
🗨️ 1
BocaDePez
BocaDePez
mario123

Ese router (el WebStar) me lo pusieron a mí después del Motorola SB5100 y duró dos semanas, una pu.. mierda de router, continuos microcortes, variación muy grande de velocidad según la hora del día, difícil configuración y es ya muy antiguo.... Yo exigiría q me lo cambiaran, no es normal esa velocidad teniendo contratados 12 MB, a mí al final me acabaron poniendo el Thomson TCW710 y hasta hoy, la velocidad apenas varía de la q aparece en mi firma (tengo 12MB/500).

LzO

Y yo precisamente no soy de Las Palmas, sino Lanzarote xD Las Palmas es la provincia a la que pertenezco.

Puede ser el cablemodem que este ya cascao?

🗨️ 2
espicarlos

Luego t lo cuento Lzo voy a llamar ahora mismo al tecnico y no le voy a dejar salir de casa hasta que esto funcione.....uhmmm y si es una tecnica y esta buena ya veremos XDD

🗨️ 1
superllo

Prepara cena por si acaso.

espicarlos

Pues despues de llamar 6 veces con el cono sur y como no me ni se enteran ellos "no soy ONOfogo", he decidido llamar a bajas directamente y empezar a gritar les he comentado mi problema hace escasos 15 minutos y me han pasado 2 cosas:

1ª me ha llamdo un tecnico desde cabecera para examinar cablemodem y linea y efectivamente me dice k hay algo mal en la linea detecta trafico sin estar navegando y mas de 1 ip cuando solo tengo del cablemodem el pc encendido y sin navegar....se ha tirado el royo y le va a poner al tecnico que revise la linea exahustivamente y cambie el cablemodem....."" trafico en mi linea sin tan sikiera navegar ""....vendra a CENAR Mulder y Scully????

2ª hace 5 minutos ha llamado el tecnico k venia para aca con una oreja enrojecida despues de lo clamoroso de ayer.....test de velocidad en mi PC y su notebook, cambio de spliter y ...."lo siento mucho caballero pero no hay nada mas k hacer le acompaño en el sentimiento, pero ... creo k esta usted nominado"

de momento voy a sacar el capote, la muleta y la espada por si entro a matar ya no le paso ni una.....

( continuara )