Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 16 respuestas
  • Cerrado

    ¿soy el único sin conexión?

    Buenas

    Mi central es Madrid-Entrevías y llevo desde las 19h más o menos sin conexión. El router sincroniza correctamente pero luego no tengo salida a Internet. Incluso haciendo pings a direcciones IP conocidas no responde nada (fallo de dns descartado).

    Intento llamar a asistencia técnica y parecen estar colapasados....

    ¿nadie más tiene problemas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          Vaya, qué rollo. Ya decía yo que era un truco viejo. ¿Y ahora…

          Vaya, qué rollo. Ya decía yo que era un truco viejo.

          ¿Y ahora cómo se selecciona el servidor de acceso? ¿De forma dinámica en función de la cargar del servidor?

          • Cerrado

            [Editado 9/01/06 22:03]

            6
            nope, por tu DSLAM estás asignado a uno. En los 6mbps…

            nope, por tu DSLAM estás asignado a uno. En los 6mbps antiguos también es así, solo que se puede autentificar con cualquier mnemónico, con una IP distinta cada vez, pero es siempre contra el mismo equipo.

            El mnemónico sigue haciendo su funcion para los revendidos, cada mnemonico es un equipo y los routers de acceso de telefónica sí les hacen caso :P

            • Cerrado

              ¿Entonces por qué funcionaba antes ese truco si siempre te…

              ¿Entonces por qué funcionaba antes ese truco si siempre te autenticabas contra el mismo servidor de acceso?. :-?

              Y, volviendo al tema de este hilo, del que he desviado un poco, ¿tiene el usuario alguna posibilidad de forzar a usar otro servidor en caso de que ese estuviese caido?

              • Cerrado

                [Editado 9/01/06 22:38]

                6
                en revendido si, en desagregado (cualquier tipo) no. Antes (y…

                en revendido si, en desagregado (cualquier tipo) no. Antes (y ahora) funciona en desagregado 6mb "viejo" porque son otros equipos quienes llevan la autentificación. Estos mismos equipos, de hecho, son los que llevan las autentificaciones de los revendidos. Supongo que por algo de eso dejan autentificar con cualquier mnemónico.

                resumen:
                altas nuevas (ips 87.216 a 87.219) solo @adsl
                6mb anteriores @adsl, @adslxx, sin nada
                revendidos @adslxx (funciona cualquiera pero es preferible el asignado)